<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-CL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Expertos y autoridades exigen nuevos estándares legales para proteger los datos personales - GRANVALPARAISO</title>
<link rel="canonical" href="http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Expertos y autoridades exigen nuevos estándares legales para proteger los datos personales - GRANVALPARAISO" />
<meta property="og:description" content="Normativa chilena data de 1999, antes de la irrupción masiva de Internet, las Redes Sociales y el procesamiento masivo de información o “Big Data”. Exigencia de una nueva institucionalidad se desarrolló en la última jornada del XV Encuentro Iberoamericano de Protección de Datos.    Por segundo día consecutivo, expertos, autoridades y representantes del mundo institucional y empresarial reflexionaron acerca de la trascendencia que significa para nuestro país modernizar su ley de protección de datos. El debate se concretó en la última jornada del XV Encuentro Iberoamericano de Protección de Datos, evento organizado por el Consejo para la Transparencia cuyo fin es fomentar la discusión en torno al resguardo de la información personal de los ciudadanos y su reconocimiento como derecho garantizado en nuestro país y en la región. En la cita, diversos expertos destacaron la necesidad de que Chile modernice su normativa en torno a esta materia, pues la ley vigente fue promulgada en 1999, mucho antes de la penetración masiva de Internet, las Redes Sociales y el procesamiento masivo de información o Big Data. El gobierno, que comprometió la presentación de un proyecto de Ley ante la OCDE, presentó una iniciativa legal en marzo pasado, en la cual se propone la creación de una unidad encargada de la protección de datos a cargo del Ministerio de Hacienda. Según el jefe de la Unidad de Protección de Datos de la Comisión Europea, Bruno Gencarelli, “la existencia de una autoridad de control autónoma es un requisito esencial para que un país sea considerado adecuado para la trasferencia internacional de datos”, y detalló que la ausencia de una entidad independiente influiría en la posición de una economía frente a préstamos, evaluaciones o el intercambio comercial con otras naciones. En tanto, el senador UDI Hernán Larraín, cuestionó la idoneidad del proyecto presentado por el Ejecutivo, puntualizando que la fórmula de una entidad dependiente del Ministerio de Hacienda no “cumple con los estándares que todos aspiramos”. “Además, el proyecto contempla un trato diferenciado para el sector público y el privado que termina siendo discriminatorio acerca de una protección que deberían tener un mismo derecho y respuesta por parte del Estado”, agregó Larraín. Por su parte, el senador PPD Felipe Harboe, coautor de una moción parlamentaria presentada previamente al envío del Ejecutivo, señaló que la ley vigente presenta falencias y “esto genera una afectación de los derechos ciudadanos y una incertidumbre frente a los negocios. Frente a una mala ley, quien establece el derecho o la obligación es el Poder Judicial, y en consecuencia, la judicialización de los derechos es la expresión de una mala legislación”, sentenció Harboe, justificando la importancia de que Chile cuente con una nueva normativa. Respecto del proyecto de ley presentado por el Ejecutivo, cuestionó la asimetría en el tratamiento de los datos pues, cuando una persona se sienta afectada en sus derechos podrá recurrir a la unidad dependiente del Ministerio de Hacienda en caso de que sus datos estén en manos del sistema privado, mientras que si los antecedentes están en el sistema público, tendrán que acudir a tribunales, para lo cual deberán contratar un abogado." />
<meta property="og:url" content="http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/" />
<meta property="og:site_name" content="GRANVALPARAISO" />
<meta property="article:publisher" content="https://www.facebook.com/GranValparaiso.cl?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/GranValparaiso.cl/?fref=ts" />
<meta property="article:tag" content="big data" />
<meta property="article:tag" content="Protección de datos" />
<meta property="article:tag" content="XV Encuentro Iberoamericano de Protección de Datos" />
<meta property="article:section" content="Cartas-Comunicados" />
<meta property="article:published_time" content="2017-06-23T14:18:37+00:00" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed" href="http://www.granvalparaiso.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed de comentarios" href="http://www.granvalparaiso.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Expertos y autoridades exigen nuevos estándares legales para proteger los datos personales Feed de comentarios" href="http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/feed/" />
<link rel='stylesheet' id='wow-style-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/foundation-responsive.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style-custom.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Gentium+Basic-css'  href='http://fonts.googleapis.com/css?family=Gentium+Basic%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Signika-css'  href='http://fonts.googleapis.com/css?family=Signika%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/superfish.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/fancybox.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/jquery.fancybox-thumbs.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/flexslider.css?ver=3.9.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granvalparaiso.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granvalparaiso.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.19" />
<link rel='shortlink' href='http://www.granvalparaiso.cl/?p=13350' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8497336-1', 'granvalparaiso.cl');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<link rel="prerender" href="http://www.granvalparaiso.cl/sociedad/evidente-fragilidad-ante-fenomenos-naturales/"/><link rel="prerender" href="http://www.granvalparaiso.cl/destacado/una-educacion-inspiradora-y-que-fomente-autenticidad/"/>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_A', [300, 250], 'div-gpt-ad-1425048028707-0').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_B', [300, 250], 'div-gpt-ad-1425048028707-1').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_600x90', [600, 90], 'div-gpt-ad-1425048028707-2').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_728x90', [728, 90], 'div-gpt-ad-1425048028707-3').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<meta property="fb:pages" content="434522236692889" />

</head>
<body class="single single-post postid-13350 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-top-menu" class="top-menu"><li id="menu-item-4234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234"><a href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-4343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343"><a href="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</a></li>
<li id="menu-item-4342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342"><a href="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</a></li>
<li id="menu-item-4264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="http://www.granvalparaiso.cl/contacto/">Contacto</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-top-menu-container"><select id="menu-top-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8211; Top Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343 menu-item-depth-0" value="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342 menu-item-depth-0" value="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264 menu-item-depth-0" value="http://www.granvalparaiso.cl/contacto/">Contacto</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.granvalparaiso.cl/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/GranValparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/gvalpo"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;">
<i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> +56  032 237 5934
</span>
<span style="font-size: 12px; font-weight: bold; color: #ffffff;">
<i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> opinion@granvalparaiso.cl
</span></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.granvalparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2014/06/logo.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
										</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440 menu-item-depth-0" value="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339 menu-item-depth-0" value="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340 menu-item-depth-0" value="http://www.granvalparaiso.cl/opinion/">Opinión</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341 menu-item-depth-0" value="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642 menu-item-depth-0" value="http://www.granvalparaiso.cl/sociedad/">Sociedad</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12160 menu-item-depth-0" value="http://www.granvalparaiso.cl/rincon-literario/">Rincón Literario</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233"><a title="Home" href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-11440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440"><a href="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</a></li>
<li id="menu-item-4339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339"><a href="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</a></li>
<li id="menu-item-4340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a href="http://www.granvalparaiso.cl/opinion/">Opinión</a></li>
<li id="menu-item-4341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341"><a href="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</a></li>
<li id="menu-item-8642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642"><a href="http://www.granvalparaiso.cl/sociedad/">Sociedad</a></li>
<li id="menu-item-12160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12160"><a href="http://www.granvalparaiso.cl/rincon-literario/">Rincón Literario</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">DESTACADOS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.granvalparaiso.cl/destacado/una-educacion-inspiradora-y-que-fomente-autenticidad/" >Una educación inspiradora y que fomente autenticidad</a></div><div><a href="http://www.granvalparaiso.cl/destacado/cibernautas-y-periodistas-nuevos-enemigos-del-estado/" >Cibernautas y periodistas ¿nuevos enemigos del Estado?</a></div><div><a href="http://www.granvalparaiso.cl/destacado/frente-amplio-urgencias-programaticas/" >Frente Amplio: Urgencias Programáticas.</a></div><div><a href="http://www.granvalparaiso.cl/destacado/buena-onda-y-verborrea-insuficientes-para-ser-primer-mandatario/" >‘Buena onda’ y verborrea, insuficientes  para ser primer mandatario</a></div><div><a href="http://www.granvalparaiso.cl/destacado/poker-de-encuestas-en-juego-de-falacias/" >Póker de encuestas en juego de falacias</a></div><div><a href="http://www.granvalparaiso.cl/destacado/cuenta-presidencial/" >Cuenta presidencial</a></div><div><a href="http://www.granvalparaiso.cl/destacado/chile-vamos-debe-ir-en-una-sola-lista-legislativa/" >Chile Vamos debe ir en una sola lista legislativa</a></div><div><a href="http://www.granvalparaiso.cl/destacado/escandalo-vasco-moulian-recibe-denuncia-de-querella-criminal-y-usurpacion-de-bienes/" >Escándalo: Vasco Moulián recibe denuncia de querella criminal y usurpación de bienes.</a></div><div><a href="http://www.granvalparaiso.cl/destacado/la-pitutocracia-o-la-otra-via-del-fracaso-politico-y-economico-en-chile/" >La “pitutocracia” o la otra vía del fracaso político y económico en Chile</a></div><div><a href="http://www.granvalparaiso.cl/destacado/no-estamos-solos/" >No estamos solos</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-13350" class="post-13350 post type-post status-publish format-standard hentry category-cartas-comunicados tag-big-data tag-proteccion-de-datos tag-xv-encuentro-iberoamericano-de-proteccion-de-datos">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title entry-title"><a href="http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/">Expertos y autoridades exigen nuevos estándares legales para proteger los datos personales</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Publicado el</span> <a href="http://www.granvalparaiso.cl/2017/06/23/" >23 Jun 2017</a></div><div class="blog-author"><span class="head">Por :</span> <a href="http://www.granvalparaiso.cl/author/equipogv/" title="Publicados por Equipo GV" rel="author">Equipo GV</a></div><div class="blog-comment"><a href="http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/#respond" title="Comentarios en Expertos y autoridades exigen nuevos estándares legales para proteger los datos personales">Comment: 0</a></div><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.granvalparaiso.cl/tag/big-data/" rel="tag">big data</a>, <a href="http://www.granvalparaiso.cl/tag/proteccion-de-datos/" rel="tag">Protección de datos</a>, <a href="http://www.granvalparaiso.cl/tag/xv-encuentro-iberoamericano-de-proteccion-de-datos/" rel="tag">XV Encuentro Iberoamericano de Protección de Datos</a></div><div class="clear"></div></div><div class="blog-content"><p><em>Normativa chilena data de 1999, antes de la irrupción masiva de Internet, las Redes Sociales y el procesamiento masivo de información o “Big Data”. Exigencia de una nueva institucionalidad se desarrolló en la última jornada del XV Encuentro Iberoamericano de Protección de Datos. </em></p>
<p><em> </em></p>
<p>Por segundo día consecutivo, expertos, autoridades y representantes del mundo institucional y empresarial reflexionaron acerca de la trascendencia que significa para nuestro país modernizar su ley de protección de datos.</p>
<p>El debate se concretó en la última jornada del XV Encuentro Iberoamericano de Protección de Datos, evento organizado por el Consejo para la Transparencia cuyo fin es fomentar la discusión en torno al resguardo de la información personal de los ciudadanos y su reconocimiento como derecho garantizado en nuestro país y en la región.</p>
<p>En la cita, diversos expertos destacaron la necesidad de que Chile modernice su normativa en torno a esta materia, pues la ley vigente fue promulgada en 1999, mucho antes de la penetración masiva de Internet, las Redes Sociales y el procesamiento masivo de información o Big Data.</p>
<p>El gobierno, que comprometió la presentación de un proyecto de Ley ante la OCDE, presentó una iniciativa legal en marzo pasado, en la cual se propone la creación de una unidad encargada de la protección de datos a cargo del Ministerio de Hacienda.</p>
<p>Según el jefe de la Unidad de Protección de Datos de la Comisión Europea, Bruno Gencarelli, “la existencia de una autoridad de control autónoma es un requisito esencial para que un país sea considerado adecuado para la trasferencia internacional de datos”, y detalló que la ausencia de una entidad independiente influiría en la posición de una economía frente a préstamos, evaluaciones o el intercambio comercial con otras naciones.</p>
<p>En tanto, el senador UDI Hernán Larraín, cuestionó la idoneidad del proyecto presentado por el Ejecutivo, puntualizando que la fórmula de una entidad dependiente del Ministerio de Hacienda no “cumple con los estándares que todos aspiramos”.</p>
<p>“Además, el proyecto contempla un trato diferenciado para el sector público y el privado que termina siendo discriminatorio acerca de una protección que deberían tener un mismo derecho y respuesta por parte del Estado”, agregó Larraín.</p>
<p>Por su parte, el senador PPD Felipe Harboe, coautor de una moción parlamentaria presentada previamente al envío del Ejecutivo, señaló que la ley vigente presenta falencias y “esto genera una afectación de los derechos ciudadanos y una incertidumbre frente a los negocios. Frente a una mala ley, quien establece el derecho o la obligación es el Poder Judicial, y en consecuencia, la judicialización de los derechos es la expresión de una mala legislación”, sentenció Harboe, justificando la importancia de que Chile cuente con una nueva normativa.</p>
<p>Respecto del proyecto de ley presentado por el Ejecutivo, cuestionó la asimetría en el tratamiento de los datos pues, cuando una persona se sienta afectada en sus derechos podrá recurrir a la unidad dependiente del Ministerio de Hacienda en caso de que sus datos estén en manos del sistema privado, mientras que si los antecedentes están en el sistema público, tendrán que acudir a tribunales, para lo cual deberán contratar un abogado.</p>
<div class="clear"></div></div></div><div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='http://1.gravatar.com/avatar/1c9606d2ec07b3955a7cc71c31d09d41?s=90&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D90&amp;r=G' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><h5 class='about-author-title'>Acerca del Autor</h5>Usted puede ser parte de esta gran red de colaboradores para el primer medio electrónico escrito por los ciudadanos.  Sólo debe enviar sus artículos de opinión a opinion@granvalparaiso.cl - Todo aporte es revisado por nuestro equipo editorial y nos reservamos el derecho de Retitular los aportes enviados por nuestros colaboradores .   Síganos en Twitter en @gvalpo y en Facebook /gvalpo</div><div class='clear'></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/&#038;title=Expertos%20y%20autoridades%20exigen%20nuevos%20estándares%20legales%20para%20proteger%20los%20datos%20personales" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/digg.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/&#038;title=Expertos%20y%20autoridades%20exigen%20nuevos%20estándares%20legales%20para%20proteger%20los%20datos%20personales" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/&#038;title=Expertos%20y%20autoridades%20exigen%20nuevos%20estándares%20legales%20para%20proteger%20los%20datos%20personales" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/linkedin.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.granvalparaiso.cl/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Anterior</div><h3 class="previous-post-title"><a href="http://www.granvalparaiso.cl/opinion/senador-chahuan-por-lejos-el-parlamentario-mas-activo-del-congreso/" rel="prev">Senador Chahuán, por lejos el parlamentario más activo del congreso</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Relacionados</h3><div class="row"><div class="four columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://www.granvalparaiso.cl/opinion/facebook-y-su-sed-de-datos-un-pacto-con-el-diablo/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/01/facebook-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/facebook-y-su-sed-de-datos-un-pacto-con-el-diablo/#comments" title="Comentarios en Facebook y su sed de datos, un pacto con el diablo.">3</a></div></div><h2 class="blog-title"><a href="http://www.granvalparaiso.cl/opinion/facebook-y-su-sed-de-datos-un-pacto-con-el-diablo/">Facebook y su sed de datos, un pacto con el diablo.</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Publicado el</span> <a href="http://www.granvalparaiso.cl/2015/01/30/" >30 Ene 2015</a></div><div class="blog-author"><span class="separator">, </span><span class="head">Por</span> <a href="http://www.granvalparaiso.cl/author/equipogv/" title="Publicados por Equipo GV" rel="author">Equipo GV</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deje un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cartas-comunicados/expertos-y-autoridades-exigen-nuevos-estandares-legales-para-proteger-los-datos-personales/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.granvalparaiso.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
												<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='13350' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a449ace983" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>					</form>
							</div><!-- #respond -->
			</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-7" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-1');
</script>
</div></div>
		</div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">También le puede interesar</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'>				<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/patricio-mery-el-periodista-elogiado-por-rafael-correa-que-es-perseguido-injustamente-por-la-policia-chilena/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/06/45-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/patricio-mery-el-periodista-elogiado-por-rafael-correa-que-es-perseguido-injustamente-por-la-policia-chilena/#respond" title="Comentarios en Patricio Mery: El Periodista elogiado por Rafael Correa que es perseguido injustamente por la Policía Chilena">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/patricio-mery-el-periodista-elogiado-por-rafael-correa-que-es-perseguido-injustamente-por-la-policia-chilena/"> 
								Patricio Mery: El Periodista elogiado por Rafael Correa que es perseguido injustamente por la Policía Chilena 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							El acercamiento entre el periodista Patricio Mery y el gobierno de la Revolución Ciudadana, que encabezó Rafael Correa, se inició a raíz de la						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 22 Jun 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/destacado/cibernautas-y-periodistas-nuevos-enemigos-del-estado/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/06/espionaje-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/destacado/cibernautas-y-periodistas-nuevos-enemigos-del-estado/#respond" title="Comentarios en Cibernautas y periodistas ¿nuevos enemigos del Estado?">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/destacado/cibernautas-y-periodistas-nuevos-enemigos-del-estado/"> 
								Cibernautas y periodistas ¿nuevos enemigos del Estado? 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Fracaso de los aparatos de ‘inteligencia política’ dejan campo abierto a la irrupción de un nuevo software espía.						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 20 Jun 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/una-vez-mas-las-naves-esperan-ser-quemadas/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/02/FrenteAmplio-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/una-vez-mas-las-naves-esperan-ser-quemadas/#respond" title="Comentarios en Una vez más las naves esperan ser quemadas">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/una-vez-mas-las-naves-esperan-ser-quemadas/"> 
								Una vez más las naves esperan ser quemadas 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							No todo está perdido gritan los insistentes, y tienen toda razón.
						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 16 Jun 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/de-la-concertacion-a-la-nueva-mayoria-cronica-de-una-muerte-anunciada/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/06/Rodrigo-España-foto-e1497589988998-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/de-la-concertacion-a-la-nueva-mayoria-cronica-de-una-muerte-anunciada/#respond" title="Comentarios en De la Concertación a la Nueva Mayoría ¿Crónica de una muerte anunciada?">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/de-la-concertacion-a-la-nueva-mayoria-cronica-de-una-muerte-anunciada/"> 
								De la Concertación a la Nueva Mayoría ¿Crónica de una muerte anunciada? 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Por Dr. Rodrigo España Director de la Escuela de Ciencia Política, U. Central &nbsp; Desde antes del retorno a la democracia, vastos sectores de						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 16 Jun 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/linea-7-del-metro-no-basta-para-la-solucion/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/06/Alejandro-Torres-foto-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/linea-7-del-metro-no-basta-para-la-solucion/#respond" title="Comentarios en Línea 7 del Metro: No basta para la solución">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/linea-7-del-metro-no-basta-para-la-solucion/"> 
								Línea 7 del Metro: No basta para la solución 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Las estrategias para mitigar los problemas de movilidad en una gran ciudad no son mágicas y no sólo se refieren a inversión en más y mejor						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 16 Jun 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_text" id="text-17" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-0');
</script>
</div></div>
		</div><div class="custom-sidebar widget_text" id="text-12" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_GV -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1724480791125072"
     data-ad-slot="1842587348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				<div class="footer-twitter-wrapper boxed-style">
			<div class="container twitter-container">
				<i class="gdl-twitter-icon icon-twitter"></i>
				<div class="gdl-twitter-wrapper">
					<div class="gdl-twitter-navigation">
						<a class="prev"></a>
						<a class="next"></a>
					</div>					
					<ul id="gdl-twitter" >
					<li><span><a href="https://twitter.com/search?q=Ahora" title="Search #Ahora"  target="_blank"  >#Ahora</a>: Investigadores generan productos derivados de probióticos para patología de colon e  ... -… <a href="https://t.co/rRhZaW9Ha7" title="https://t.co/rRhZaW9Ha7"  target="_blank"  >https://t.co/rRhZaW9Ha7</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/878258526593863685"> about 1 hour ago</a></li><li><span><a href="https://twitter.com/search?q=Educaci" title="Search #Educaci"  target="_blank"  >#Educaci</a>ón: Una educación inspiradora y que fomente autenticidad - <a href="https://t.co/KFHCjGTxOK" title="https://t.co/KFHCjGTxOK"  target="_blank"  >https://t.co/KFHCjGTxOK</a> / <a href="http://twitter.com/El_MejorDatoCL" title="Follow El_MejorDatoCL"  target="_blank"  >@El_MejorDatoCL</a> <a href="https://t.co/oOKUHsmm4g" title="https://t.co/oOKUHsmm4g"  target="_blank"  >https://t.co/oOKUHsmm4g</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/878255480707186688"> about 1 hour ago</a></li><li><span>RT <a href="http://twitter.com/hnarbona" title="Follow hnarbona"  target="_blank"  >@hnarbona</a>: Campaña de Mayol enciende las alarmas en el comando de Beatriz Sánchez <a href="https://t.co/WhBpg3G1a2" title="https://t.co/WhBpg3G1a2"  target="_blank"  >https://t.co/WhBpg3G1a2</a> el debate fortalece <a href="http://twitter.com/gvalpo" title="Follow gvalpo"  target="_blank"  >@gvalpo</a> <a href="http://twitter.com/F" title="Follow F"  target="_blank"  >@F</a>…</span><a target="_blank" href="http://twitter.com/gvalpo/statuses/878103688727977990"> 11 hours ago</a></li><li><span>RT <a href="http://twitter.com/hnarbona" title="Follow hnarbona"  target="_blank"  >@hnarbona</a>: El caudillismo de Pinto a Castro uso la misma máquina de operadores rentados <a href="http://twitter.com/gvalpo" title="Follow gvalpo"  target="_blank"  >@gvalpo</a> <a href="https://t.co/LcdAcne7rY" title="https://t.co/LcdAcne7rY"  target="_blank"  >https://t.co/LcdAcne7rY</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/878080418758574081"> 13 hours ago</a></li><li><span><a href="https://twitter.com/search?q=Ahora" title="Search #Ahora"  target="_blank"  >#Ahora</a>: Patricio Mery: El Periodista elogiado por Rafael Correa que es perseguido ... - <a href="https://t.co/FM0w6ZRrYU" title="https://t.co/FM0w6ZRrYU"  target="_blank"  >https://t.co/FM0w6ZRrYU</a> /… <a href="https://t.co/1NNHtxKxnR" title="https://t.co/1NNHtxKxnR"  target="_blank"  >https://t.co/1NNHtxKxnR</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/877996962489917445"> 18 hours ago</a></li>					</ul>				
				</div>
				<div class="clear"></div>
			</div>
			<div class="twitter-bar-top-shadow" ></div>
			<div class="twitter-bar-bottom-shadow" ></div>
		</div>
		<script type="text/javascript">
			jQuery(document).ready(function(){
				var twitter_wrapper = jQuery('ul#gdl-twitter');
				twitter_wrapper.each(function(){
			
					var fetch_num = jQuery(this).children().length;
					var twitter_nav = jQuery(this).siblings('div.gdl-twitter-navigation');

					if( fetch_num > 0 ){ 
						gdl_cycle_resize(twitter_wrapper);
						twitter_wrapper.cycle({ fx: 'fade', slideResize: 1, fit: true, width: '100%', timeout: 4000, speed: 1000,
							next: twitter_nav.children('.next'),  prev: twitter_nav.children('.prev') });
					}
				});	

				jQuery(window).resize(function(){ 
					if( twitter_wrapper ){ gdl_cycle_resize(twitter_wrapper); }
				});								
			});				
		</script>		
				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_text" id="text-14" ><h3 class="custom-sidebar-title">INFORMACIÓN</h3>			<div class="textwidget">Tus aportes de columnas de opinión a:<br />
<img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/04/opinion.png" width="200" height="25" />
<br />
<br />
Tus aportes de Cultura y Comunicados a:
<img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/04/colabora.png" width="200" height="25" /></div>
		</div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_goodlayers-1-1-video-widget" id="goodlayers-1-1-video-widget-2" ><h3 class="custom-sidebar-title">VIDEO CORPORATIVO</h3><div class="video-widget1-1"><iframe src="http://www.youtube.com/embed/OZVldpevIHE?wmode=transparent" width="300" height="150" ></iframe></div></div><div class="custom-sidebar widget_text" id="text-18" ><h3 class="custom-sidebar-title">ENTREVISTA RAÚL GUTIÉRREZ &#8211; FUNDADOR GV</h3>			<div class="textwidget"><iframe width="265" height="100" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/219856735&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></div>
		</div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-3" ><h3 class="custom-sidebar-title">Manifiesto</h3><div class='gdl-full-post-widget'>				<div class="full-post-widget">
										
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/corporativo/manifiesto/"> 
								Manifiesto 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Manifiesto Diario Electrónico Gran Valparaíso &nbsp; La alta concentración en la propiedad de los medios de comunicación en Chile sigue siendo						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 17 Jun 2014							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar widget_contact-widget" id="contact-widget-2" ><h3 class="custom-sidebar-title">CONTÁCTENOS</h3>		<div class="contact-form-wrapper">
			<form class="gdl-contact-form">
				<ol class="forms">
					<li class="form-input">
						<strong>Nombre *</strong>
						<input type="text" name="name" class="require-field" />
						<div class="error">* Por Favor Ingrese su Nombre</div>
					</li>
					<li class="form-input">
						<strong>Email *</strong>
						<input type="text" name="email" class="require-field email" />
						<div class="error">* Ingrese un Email válido</div>
					</li>
					<li class="form-textarea"><strong>Mensaje *</strong>
						<textarea name="message" class="require-field"></textarea>
						<div class="error">* Por Favor Ingrese mensaje</div> 
					</li>
					<li class="hidden"><input type="hidden" name="receiver" value="colabora@granvalparaiso.cl"></li>
					<li class="sending-result" id="sending-result" ><div class="message-box-wrapper green"></div></li>
					<li class="buttons">
						<button type="submit" class="contact-submit button">Enviar</button>
						<div class="contact-loading"></div>
					</li>
				</ol>
			</form>
			<div class="clear"></div>
		</div>	
		</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								1999 - 2016  <a href="http://granvalparaiso.cl" target="_blank">GRANVALPARAISO.CL</a> Arlegui 734 Oficina 131 Piso 13, Viña del Mar, Chile - Fono:  +56 032 237 5934 <br />Granvalparaiso.cl es soportado en Servidores  <a href="http://hostname.cl" target="_blank">Hostname.cl</a>							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"enable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/comment-reply.min.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.cycle.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.granvalparaiso.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/gdl-contactform.js?ver=1.0'></script>

</body>
</html>