<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-CL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>PRESIDENTE RN ATACAMA: &quot;LAS CEREMONIAS SIMBÓLICAS, NO SON UNA SOLUCIÓN A LA FALTA DE COMPROMISO PARA CUMPLIR PLAZOS ‘RAZONABLES’ PARA ENTREGAR VIVIENDAS” - GRANVALPARAISO</title>
<meta name="keywords" content="Senador Baldo Prokuriza"/>
<link rel="canonical" href="http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PRESIDENTE RN ATACAMA: &quot;LAS CEREMONIAS SIMBÓLICAS, NO SON UNA SOLUCIÓN A LA FALTA DE COMPROMISO PARA CUMPLIR PLAZOS ‘RAZONABLES’ PARA ENTREGAR VIVIENDAS” - GRANVALPARAISO" />
<meta property="og:description" content="Por Prensa Senador Baldo Prokuriza Como “un hecho vergonzoso”, calificó el Presidente Regional de Renovación Nacional (RN), Cristián Viñales, las reiteradas ceremonias de “Primera Piedra”, que ha desarrollado el Gobierno Regional de Atacama, anunciando –a más de un año y medio de los aluviones- recién el inicio de obras de construcción de viviendas, para aquellas familias que lo perdieron todo en los aluviones del 25/M de 2015. “Después de un año y siete meses, seguir con ceremonias de ‘Primera Piedra’, resulta vergonzoso, ya que después de casi dos años las familias que resultaron gravemente afectadas por los aluviones del año 2015, deben seguir sufriendo la ineficiencia del Gobierno de la Nueva Mayoría”, indicó Viñales. A juicio del Pdte. Regional de RN, “las familias de Atacama no quieren más “Primera Piedra”, quieren una solución de vivienda definitiva luego de esperar casi dos años”. “Las ceremonias simbólicas –de carácter electoral-, no son una solución a la falta de compromiso para cumplir plazos ‘razonables’ para entregar viviendas”, sentenció. Además, Viñales agregó que “parece que resultará cierto –lo que muchas veces se negó-, que las familias que lo perdieron todo en Atacama, deberán esperar tres a cuatro años –o un nuevo gobierno-, por obtener una solución habitacional definitiva, luego que el gobierno recortara US$1000 millones en los recursos comprometidos por la Presidenta Bachelet para la reconstrucción”. “Las familias de Atacama no pueden seguir esperando –además expuso Viñales-, aún no se entregan los informes técnicos –que comprometió la autoridad de gobierno-, para conocer las denominadas ‘Zonas Rojas’, es decir, en que zonas no se debería volver a construir por riego de sufrir nuevos aluviones”. “La gente no puede seguir esperando cuatro años o más, para que el gobierno termine un mapa de riesgo y determine las ‘Zonas Rojas”, indicó Viñales. Además, el Pdte de RN Atacama, recordó que las únicas casas definitivas que construyó “Desafío Levantemos Chile” –en el sector de Paipope-, aún no cuentan con permiso de edificación por parte de la Municipalidad de Copiapó. “Terminemos con las “Primeras Piedras” con fines electores… Renovación Atacama, llama al Gobierno Regional y Nacional a comprometerse con fechas concretas en la entrega de viviendas –no inicio de obras-, mapas de riesgo y recuperación de nuestra Región de Atacama, luego de haber sufrido la peor tragedia de los últimos 50 años”, concluyó el abogado." />
<meta property="og:url" content="http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/" />
<meta property="og:site_name" content="GRANVALPARAISO" />
<meta property="article:publisher" content="https://www.facebook.com/GranValparaiso.cl?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/GranValparaiso.cl/?fref=ts" />
<meta property="article:tag" content="Senador Baldo Prokuriza" />
<meta property="article:section" content="Cartas-Comunicados" />
<meta property="article:published_time" content="2016-10-14T19:10:36+00:00" />
<meta property="article:modified_time" content="2016-10-14T19:13:08+00:00" />
<meta property="og:updated_time" content="2016-10-14T19:13:08+00:00" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed" href="http://www.granvalparaiso.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed de comentarios" href="http://www.granvalparaiso.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; PRESIDENTE RN ATACAMA: &#8220;LAS CEREMONIAS SIMBÓLICAS, NO SON UNA SOLUCIÓN A LA FALTA DE COMPROMISO PARA CUMPLIR PLAZOS ‘RAZONABLES’ PARA ENTREGAR VIVIENDAS” Feed de comentarios" href="http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/feed/" />
<link rel='stylesheet' id='wow-style-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/foundation-responsive.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style-custom.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Gentium+Basic-css'  href='http://fonts.googleapis.com/css?family=Gentium+Basic%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Signika-css'  href='http://fonts.googleapis.com/css?family=Signika%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.granvalparaiso.cl/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='superfish-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/superfish.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/fancybox.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/jquery.fancybox-thumbs.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/flexslider.css?ver=3.9.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granvalparaiso.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granvalparaiso.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.14" />
<link rel='shortlink' href='http://www.granvalparaiso.cl/?p=11880' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8497336-1', 'granvalparaiso.cl');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_A', [300, 250], 'div-gpt-ad-1425048028707-0').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_B', [300, 250], 'div-gpt-ad-1425048028707-1').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_600x90', [600, 90], 'div-gpt-ad-1425048028707-2').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_728x90', [728, 90], 'div-gpt-ad-1425048028707-3').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

</head>
<body class="single single-post postid-11880 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-top-menu" class="top-menu"><li id="menu-item-4234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234"><a href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-4343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343"><a href="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</a></li>
<li id="menu-item-4342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342"><a href="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</a></li>
<li id="menu-item-4264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="http://www.granvalparaiso.cl/contacto/">Contacto</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-top-menu-container"><select id="menu-top-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8211; Top Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343 menu-item-depth-0" value="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342 menu-item-depth-0" value="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264 menu-item-depth-0" value="http://www.granvalparaiso.cl/contacto/">Contacto</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.granvalparaiso.cl/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/GranValparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/gvalpo"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;">
<i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> +56  032 237 5934
</span>
<span style="font-size: 12px; font-weight: bold; color: #ffffff;">
<i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> opinion@granvalparaiso.cl
</span></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.granvalparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2014/06/logo.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
										</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440 menu-item-depth-0" value="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339 menu-item-depth-0" value="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340 menu-item-depth-0" value="http://www.granvalparaiso.cl/opinion/">Opinión</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341 menu-item-depth-0" value="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642 menu-item-depth-0" value="http://www.granvalparaiso.cl/sociedad/">Sociedad</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11781 menu-item-depth-0" value="http://www.granvalparaiso.cl/municipales-2016-gran-valparaiso/">Encuesta Alcaldes 2016</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233"><a title="Home" href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-11440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440"><a href="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</a></li>
<li id="menu-item-4339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339"><a href="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</a></li>
<li id="menu-item-4340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a href="http://www.granvalparaiso.cl/opinion/">Opinión</a></li>
<li id="menu-item-4341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341"><a href="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</a></li>
<li id="menu-item-8642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642"><a href="http://www.granvalparaiso.cl/sociedad/">Sociedad</a></li>
<li id="menu-item-11781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11781"><a href="http://www.granvalparaiso.cl/municipales-2016-gran-valparaiso/">Encuesta Alcaldes 2016</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">DESTACADOS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.granvalparaiso.cl/destacado/ciudades-movilidad-y-descentralizacion/" >CIUDADES, MOVILIDAD Y DESCENTRALIZACIÓN</a></div><div><a href="http://www.granvalparaiso.cl/destacado/luksic-en-picada-contra-el-regreso-de-franco-parisi/" >LUKSIC EN PICADA CONTRA EL REGRESO DE FRANCO PARISI</a></div><div><a href="http://www.granvalparaiso.cl/destacado/delincuencia-un-emprendimiento-del-duopolio/" >DELINCUENCIA, UN EMPRENDIMIENTO DEL DUOPOLIO</a></div><div><a href="http://www.granvalparaiso.cl/destacado/sincerar-la-historia-una-necesidad-urgente/" >SINCERAR LA HISTORIA, UNA NECESIDAD URGENTE</a></div><div><a href="http://www.granvalparaiso.cl/destacado/cristian-warnken-auto-embaucado-vives-en-el-olimpo-de-los-intelectuales-que-trabajan-para-el-sistema/" >CRISTIÁN WARNKEN AUTO-EMBAUCADO: VIVES EN EL OLIMPO DE LOS INTELECTUALES QUE TRABAJAN PARA EL SISTEMA</a></div><div><a href="http://www.granvalparaiso.cl/destacado/el-servel-y-el-juego-de-la-improvisacion-municipales-2016/" >&#8220;EL SERVEL Y EL JUEGO DE LA IMPROVISACIÓN” MUNICIPALES 2016</a></div><div><a href="http://www.granvalparaiso.cl/destacado/periodismo-politico-ideas-cliche-y-manipulacion/" >PERIODISMO POLÍTICO: IDEAS CLICHÉ Y MANIPULACIÓN</a></div><div><a href="http://www.granvalparaiso.cl/destacado/regionalizacion-mayor-fracaso-del-sistema-actual/" >REGIONALIZACIÓN, MAYOR FRACASO DEL SISTEMA ACTUAL</a></div><div><a href="http://www.granvalparaiso.cl/destacado/vecinos-de-vina-espantados-con-grotesca-propaganda-de-alcaldesa-udi/" >VECINOS DE VIÑA ESPANTADOS CON GROTESCA PROPAGANDA DE ALCALDESA UDI</a></div><div><a href="http://www.granvalparaiso.cl/destacado/no-mas-regiones-de-papel-traspaso-de-competencias-a-los-gobiernos-regionales-para-una-verdadera-descentralizacion/" >“NO MÁS REGIONES DE PAPEL: TRASPASO DE COMPETENCIAS A LOS GOBIERNOS REGIONALES PARA UNA VERDADERA DESCENTRALIZACIÓN”</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-11880" class="post-11880 post type-post status-publish format-standard hentry category-cartas-comunicados tag-senador-baldo-prokuriza">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title entry-title"><a href="http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/">PRESIDENTE RN ATACAMA: &#8220;LAS CEREMONIAS SIMBÓLICAS, NO SON UNA SOLUCIÓN A LA FALTA DE COMPROMISO PARA CUMPLIR PLAZOS ‘RAZONABLES’ PARA ENTREGAR VIVIENDAS”</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Publicado el</span> <a href="http://www.granvalparaiso.cl/2016/10/14/" >14 Oct 2016</a></div><div class="blog-author"><span class="head">Por :</span> <a href="http://www.granvalparaiso.cl/author/equipogv/" title="Publicados por Equipo GV" rel="author">Equipo GV</a></div><div class="blog-comment"><a href="http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/#respond" title="Comentarios en PRESIDENTE RN ATACAMA: &#8220;LAS CEREMONIAS SIMBÓLICAS, NO SON UNA SOLUCIÓN A LA FALTA DE COMPROMISO PARA CUMPLIR PLAZOS ‘RAZONABLES’ PARA ENTREGAR VIVIENDAS”">Comment: 0</a></div><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.granvalparaiso.cl/tag/senador-baldo-prokuriza/" rel="tag">Senador Baldo Prokuriza</a></div><div class="clear"></div></div><div class="blog-content"><p><em><strong>Por Prensa <a href="http://www.baldoprokurica.cl/" target="_blank">Senador Baldo Prokuriza</a></strong></em></p>
<p>Como “un hecho vergonzoso”, calificó el Presidente Regional de Renovación Nacional (RN), Cristián Viñales, las reiteradas ceremonias de “Primera Piedra”, que ha desarrollado el Gobierno Regional de Atacama, anunciando –a más de un año y medio de los aluviones- recién el inicio de obras de construcción de viviendas, para aquellas familias que lo perdieron todo en los aluviones del 25/M de 2015.</p>
<p>“Después de un año y siete meses, seguir con ceremonias de ‘Primera Piedra’, resulta vergonzoso, ya que después de casi dos años las familias que resultaron gravemente afectadas por los aluviones del año 2015, deben seguir sufriendo la ineficiencia del Gobierno de la Nueva Mayoría”, indicó Viñales.</p>
<p>A juicio del Pdte. Regional de RN, “las familias de Atacama no quieren más “Primera Piedra”, quieren una solución de vivienda definitiva luego de esperar casi dos años”.</p>
<p>“Las ceremonias simbólicas –de carácter electoral-, no son una solución a la falta de compromiso para cumplir plazos ‘razonables’ para entregar viviendas”, sentenció.</p>
<p>Además, Viñales agregó que “parece que resultará cierto –lo que muchas veces se negó-, que las familias que lo perdieron todo en Atacama, deberán esperar tres a cuatro años –o un nuevo gobierno-, por obtener una solución habitacional definitiva, luego que el gobierno recortara US$1000 millones en los recursos comprometidos por la Presidenta Bachelet para la reconstrucción”.</p>
<p>“Las familias de Atacama no pueden seguir esperando –además expuso Viñales-, aún no se entregan los informes técnicos –que comprometió la autoridad de gobierno-, para conocer las denominadas ‘Zonas Rojas’, es decir, en que zonas no se debería volver a construir por riego de sufrir nuevos aluviones”.</p>
<p>“La gente no puede seguir esperando cuatro años o más, para que el gobierno termine un mapa de riesgo y determine las ‘Zonas Rojas”, indicó Viñales.</p>
<p>Además, el Pdte de RN Atacama, recordó que las únicas casas definitivas que construyó “Desafío Levantemos Chile” –en el sector de Paipope-, aún no cuentan con permiso de edificación por parte de la Municipalidad de Copiapó.</p>
<p>“Terminemos con las “Primeras Piedras” con fines electores… Renovación Atacama, llama al Gobierno Regional y Nacional a comprometerse con fechas concretas en la entrega de viviendas –no inicio de obras-, mapas de riesgo y recuperación de nuestra Región de Atacama, luego de haber sufrido la peor tragedia de los últimos 50 años”, concluyó el abogado.</p>
<div class="clear"></div></div></div><div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='http://1.gravatar.com/avatar/1c9606d2ec07b3955a7cc71c31d09d41?s=90&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D90&amp;r=G' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><h5 class='about-author-title'>Acerca del Autor</h5>Usted puede ser parte de esta gran red de colaboradores para el primer medio electrónico escrito por los ciudadanos.  Sólo debe enviar sus artículos de opinión a opinion@granvalparaiso.cl - Todo aporte es revisado por nuestro equipo editorial y nos reservamos el derecho de Retitular los aportes enviados por nuestros colaboradores .   Síganos en Twitter en @gvalpo y en Facebook /gvalpo</div><div class='clear'></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/&#038;title=PRESIDENTE%20RN%20ATACAMA:%20&#8220;LAS%20CEREMONIAS%20SIMBÓLICAS,%20NO%20SON%20UNA%20SOLUCIÓN%20A%20LA%20FALTA%20DE%20COMPROMISO%20PARA%20CUMPLIR%20PLAZOS%20‘RAZONABLES’%20PARA%20ENTREGAR%20VIVIENDAS”" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/digg.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/&#038;title=PRESIDENTE%20RN%20ATACAMA:%20&#8220;LAS%20CEREMONIAS%20SIMBÓLICAS,%20NO%20SON%20UNA%20SOLUCIÓN%20A%20LA%20FALTA%20DE%20COMPROMISO%20PARA%20CUMPLIR%20PLAZOS%20‘RAZONABLES’%20PARA%20ENTREGAR%20VIVIENDAS”" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/&#038;title=PRESIDENTE%20RN%20ATACAMA:%20&#8220;LAS%20CEREMONIAS%20SIMBÓLICAS,%20NO%20SON%20UNA%20SOLUCIÓN%20A%20LA%20FALTA%20DE%20COMPROMISO%20PARA%20CUMPLIR%20PLAZOS%20‘RAZONABLES’%20PARA%20ENTREGAR%20VIVIENDAS”" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/linkedin.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Anterior</div><h3 class="previous-post-title"><a href="http://www.granvalparaiso.cl/cartas-comunicados/senador-prokurica-oficio-al-minvu-para-conocer-en-detalle-despues-de-recibir-cifras-de-la-dipres-reconstruccion-de-viviendas-en-atacama-luego-de-los-aluviones/" rel="prev">SENADOR PROKURICA OFICIO AL MINVU, PARA CONOCER EN  DETALLE –DESPUÉS DE RECIBIR CIFRAS DE LA DIPRES-, RECONSTRUCCIÓN DE VIVIENDAS EN ATACAMA LUEGO DE LOS ALUVIONES</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"><div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.granvalparaiso.cl/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.granvalparaiso.cl/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/&#038;post_id=11880" />
			Logging In...		</div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cartas-comunicados/prensa-baldo-prokuriza-y-presidente-de-renovacion-nacional-atacama/#respond" style="display:none;">cancel</a></small></h3>
									<form action="http://www.granvalparaiso.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.granvalparaiso.cl/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=11880" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.granvalparaiso.cl/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=11880" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>or</span>
</div>
																				<p class="social-input-row social-input-row-author"><label for="author" class="social-label">Name</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">Email</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">Not published</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">Website</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
												<p class="social-input-row social-input-row-comment"><label for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post It" />
							<input type='hidden' name='comment_post_ID' value='11880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" />						</p>
						<div id="commentform-extras"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a479b1519a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p></div>					</form>
							</div><!-- #respond -->
				</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-7" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-1');
</script>
</div></div>
		</div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">También le puede interesar</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'>				<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/los-profesores-son-la-llave-del-manana/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/10/Seremi-de-Minería-Alonso-Retamales-11-400x230.jpeg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/los-profesores-son-la-llave-del-manana/#respond" title="Comentarios en LOS PROFESORES SON LA LLAVE DEL MAÑANA">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/los-profesores-son-la-llave-del-manana/"> 
								LOS PROFESORES SON LA LLAVE DEL MAÑANA 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Quiero saludar a todos los profesores de la región, especialmente a los que día a día dan lo mejor de si para convertir a niños y jóvenes en						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 14 Oct 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/destacado/luksic-en-picada-contra-el-regreso-de-franco-parisi/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/10/luksic-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/destacado/luksic-en-picada-contra-el-regreso-de-franco-parisi/#comments" title="Comentarios en LUKSIC EN PICADA CONTRA EL REGRESO DE FRANCO PARISI">17</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/destacado/luksic-en-picada-contra-el-regreso-de-franco-parisi/"> 
								LUKSIC EN PICADA CONTRA EL REGRESO DE FRANCO PARISI 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Para nadie es un misterio que luego que en el año 2012 y 2013, tras las constantes denuncias de Parisi a Luksic, esta relación tendría varios						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 09 Oct 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/una-decision-pendiente-del-gobierno-modernizacion-fundiciones/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/10/senador_Prokurica-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/una-decision-pendiente-del-gobierno-modernizacion-fundiciones/#comments" title="Comentarios en UNA DECISIÓN PENDIENTE DEL GOBIERNO: MODERNIZACIÓN FUNDICIONES">1</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/una-decision-pendiente-del-gobierno-modernizacion-fundiciones/"> 
								UNA DECISIÓN PENDIENTE DEL GOBIERNO: MODERNIZACIÓN FUNDICIONES 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Nuestra propuesta, permitiría recuperar hasta 14 metales en las fundiciones estatales, y no como hoy que solo llega a tres… oro, plata y cobre.						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 07 Oct 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/destacado/delincuencia-un-emprendimiento-del-duopolio/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/10/delincuencia-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/destacado/delincuencia-un-emprendimiento-del-duopolio/#comments" title="Comentarios en DELINCUENCIA, UN EMPRENDIMIENTO DEL DUOPOLIO">15</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/destacado/delincuencia-un-emprendimiento-del-duopolio/"> 
								DELINCUENCIA, UN EMPRENDIMIENTO DEL DUOPOLIO 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Leyendo a Noam Chomsky –el conocido lingüista, filósofo y activista estadounidense- descubrimos que en el sistema neoliberal existe una acción						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 06 Oct 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/destacado/sincerar-la-historia-una-necesidad-urgente/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/10/socialismo-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/destacado/sincerar-la-historia-una-necesidad-urgente/#comments" title="Comentarios en SINCERAR LA HISTORIA, UNA NECESIDAD URGENTE">2</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/destacado/sincerar-la-historia-una-necesidad-urgente/"> 
								SINCERAR LA HISTORIA, UNA NECESIDAD URGENTE 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Cuando fuimos adolescentes nos embriagamos de ansias de justicia social, haciendo propias las encíclicas o los catecismos del materialismo dialéctico						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 06 Oct 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_text" id="text-17" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-0');
</script>
</div></div>
		</div><div class="custom-sidebar widget_text" id="text-12" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_GV -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1724480791125072"
     data-ad-slot="1842587348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				<div class="footer-twitter-wrapper boxed-style">
			<div class="container twitter-container">
				<i class="gdl-twitter-icon icon-twitter"></i>
				<div class="gdl-twitter-wrapper">
					<div class="gdl-twitter-navigation">
						<a class="prev"></a>
						<a class="next"></a>
					</div>					
					<ul id="gdl-twitter" >
					<li><span>LOS PROFESORES SON LA LLAVE DEL MAÑANA: Lea otras columnas en Granvalparaiso
Por Alonso Retamales Campos
Sere... <a href="https://t.co/gNlKv6DGrh" title="https://t.co/gNlKv6DGrh"  target="_blank"  >https://t.co/gNlKv6DGrh</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/786983902057406465"> about 1 hour ago</a></li><li><span>LOS PROFESORES SON LA LLAVE DEL MAÑANA: Por Alonso Retamales Campos 
<a href="https://t.co/wZpGpIiPs6" title="https://t.co/wZpGpIiPs6"  target="_blank"  >https://t.co/wZpGpIiPs6</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/786975266916577280"> 2 hours ago</a></li><li><span>CIUDADES, MOVILIDAD Y DESCENTRALIZACIÓN: Por Uwe Rohwedder G. 
<a href="https://t.co/JewBP5TQxl" title="https://t.co/JewBP5TQxl"  target="_blank"  >https://t.co/JewBP5TQxl</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/786907853340553216"> 6 hours ago</a></li><li><span>ARBOLADO URBANO, UNA DEUDA PENDIENTE: Lea otras columnas en Granvalparaiso
Por Carlos Castro
Vicepresidente C... <a href="https://t.co/R7dL8t9fL4" title="https://t.co/R7dL8t9fL4"  target="_blank"  >https://t.co/R7dL8t9fL4</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/786907379103170561"> 6 hours ago</a></li><li><span>CUSTOMER INTELLIGENCE: UNA HERRAMIENTA CLAVE PARA CONOCER AL CONSUMIDOR: Lea otras columnas en Granvalparaiso... <a href="https://t.co/zjyfCezTcD" title="https://t.co/zjyfCezTcD"  target="_blank"  >https://t.co/zjyfCezTcD</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/786907377597493249"> 6 hours ago</a></li>					</ul>				
				</div>
				<div class="clear"></div>
			</div>
			<div class="twitter-bar-top-shadow" ></div>
			<div class="twitter-bar-bottom-shadow" ></div>
		</div>
		<script type="text/javascript">
			jQuery(document).ready(function(){
				var twitter_wrapper = jQuery('ul#gdl-twitter');
				twitter_wrapper.each(function(){
			
					var fetch_num = jQuery(this).children().length;
					var twitter_nav = jQuery(this).siblings('div.gdl-twitter-navigation');

					if( fetch_num > 0 ){ 
						gdl_cycle_resize(twitter_wrapper);
						twitter_wrapper.cycle({ fx: 'fade', slideResize: 1, fit: true, width: '100%', timeout: 4000, speed: 1000,
							next: twitter_nav.children('.next'),  prev: twitter_nav.children('.prev') });
					}
				});	

				jQuery(window).resize(function(){ 
					if( twitter_wrapper ){ gdl_cycle_resize(twitter_wrapper); }
				});								
			});				
		</script>		
				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_text" id="text-14" ><h3 class="custom-sidebar-title">INFORMACIÓN</h3>			<div class="textwidget">Tus aportes de columnas de opinión a:<br />
<img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/04/opinion.png" width="200" height="25" />
<br />
<br />
Tus aportes de Cultura y Comunicados a:
<img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/04/colabora.png" width="200" height="25" /></div>
		</div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_goodlayers-1-1-video-widget" id="goodlayers-1-1-video-widget-2" ><h3 class="custom-sidebar-title">VIDEO CORPORATIVO</h3><div class="video-widget1-1"><iframe src="http://www.youtube.com/embed/OZVldpevIHE?wmode=transparent" width="300" height="150" ></iframe></div></div><div class="custom-sidebar widget_text" id="text-18" ><h3 class="custom-sidebar-title">ENTREVISTA RAÚL GUTIÉRREZ &#8211; FUNDADOR GV</h3>			<div class="textwidget"><iframe width="265" height="100" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/219856735&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></div>
		</div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-3" ><h3 class="custom-sidebar-title">Manifiesto</h3><div class='gdl-full-post-widget'>				<div class="full-post-widget">
										
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/corporativo/manifiesto/"> 
								Manifiesto 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Manifiesto Diario Electrónico Gran Valparaíso &nbsp; La alta concentración en la propiedad de los medios de comunicación en Chile sigue siendo						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 17 Jun 2014							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar widget_contact-widget" id="contact-widget-2" ><h3 class="custom-sidebar-title">CONTÁCTENOS</h3>		<div class="contact-form-wrapper">
			<form class="gdl-contact-form">
				<ol class="forms">
					<li class="form-input">
						<strong>Nombre *</strong>
						<input type="text" name="name" class="require-field" />
						<div class="error">* Por Favor Ingrese su Nombre</div>
					</li>
					<li class="form-input">
						<strong>Email *</strong>
						<input type="text" name="email" class="require-field email" />
						<div class="error">* Ingrese un Email válido</div>
					</li>
					<li class="form-textarea"><strong>Mensaje *</strong>
						<textarea name="message" class="require-field"></textarea>
						<div class="error">* Por Favor Ingrese mensaje</div> 
					</li>
					<li class="hidden"><input type="hidden" name="receiver" value="colabora@granvalparaiso.cl"></li>
					<li class="sending-result" id="sending-result" ><div class="message-box-wrapper green"></div></li>
					<li class="buttons">
						<button type="submit" class="contact-submit button">Enviar</button>
						<div class="contact-loading"></div>
					</li>
				</ol>
			</form>
			<div class="clear"></div>
		</div>	
		</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								1999 - 2016  <a href="http://granvalparaiso.cl" target="_blank">GRANVALPARAISO.CL</a> Arlegui 734 Oficina 131 Piso 13, Viña del Mar, Chile - Fono:  +56 032 237 5934 <br />Granvalparaiso.cl es soportado en Servidores  <a href="http://hostname.cl" target="_blank">Hostname.cl</a>							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"enable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/comment-reply.min.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.cycle.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.granvalparaiso.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/gdl-contactform.js?ver=1.0'></script>

</body>
</html>