<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-CL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.granvalparaiso.cl/wp-content/uploads/2017/03/A-fuentes-1-150x150.jpg"/>
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Académico USM entrega recomendaciones para combatir incendios en zonas altas del Gran Valparaíso - GRANVALPARAISO</title>
<link rel="canonical" href="http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Académico USM entrega recomendaciones para combatir incendios en zonas altas del Gran Valparaíso - GRANVALPARAISO" />
<meta property="og:description" content="Andrés Fuentes, profesor del Departamento de Industrias de la Casa de Estudios y especialista en combustión, sugiere –entre otros elementos- un trabajo coordinado a nivel de prevención entre los municipios, considerando además a la academia, el gobierno y las Fuerzas Armadas en la detección y combate de estos siniestros. &nbsp; En los últimos años, la Región de Valparaíso se ha visto azotada por incendios de grandes magnitudes que han afectado, principalmente, las zonas altas de las ciudades de Valparaíso y Viña del Mar. El último de ellos, ocurrido el pasado domingo 12 de marzo, dejó un saldo de ocho viviendas calcinadas, más 230 hectáreas arrasadas por las llamas, afectando directamente a los campamentos Felipe Camiroaga y La Fe, emplazados en las quebradas próximas a la ruta Las Palmas. Ante tal escenario, Andrés Fuentes, académico del Departamento de Industrias de la Universidad Técnica Federico Santa María, especialista en combustión y actual presidente de la sección chilena del “Combustion Institute”, sugiere una serie de recomendaciones que permitirían enfrentar estos siniestros aunando capacidades tanto en la prevención, la detección del fuego y el combate de éstos. Entre las sugerencias, el experto apunta a la implementación de una cultura preventiva, liderada por las municipalidades y las instituciones de educación de la Región de Valparaíso, que permita educar a las personas sobre cómo se generan estos siniestros y entregarles así herramientas que les permitan actuar con mayor preparación ante una situación de este tipo. “Integrar como país una cultura preventiva frente a los incendios, tal como existe en caso de terremotos y tsunamis, permitiría que las personas tengan las herramientas y el conocimiento para enfrentar de la mejor manera un tal siniestro”, indica. Del mismo modo, el académico agrega que “lo que sucede con los incendios que se han iniciado en el bosque, es que muchas veces se propagan rápidamente hasta llegar a la interface urbana, y es allí donde nosotros desde el punto de vista ingenieril, debemos tener la capacidad para proponer soluciones que no permitan el avance de las llamas. En esto la población puede ayudar y ser un aporte, primero entendiendo cómo se genera un incendio y cómo detenerlo”. En este marco, el académico señala que la mejor medida para frenar el fuego “es cortando uno de los tres elementos fundamentales para que no se propague. Por ejemplo, si elimina el oxígeno disponible, este se apaga. Otra manera sería bajar la temperatura de la llama mediante agua u otros elementos y así eliminar este agente. Por otro lado, sin combustible (vegetación) el problema no existiría”. El académico explica que las llamas se inician debido a los gases combustibles generados por el mismo fuego (proceso de pirolisis), los que provienen del material vegetal o de la estructura de las casas (elementos combustibles), permitiendo la propagación mediante el aire (oxígeno) disponible, reforzado por el viento, además de la temperatura y humedad del lugar que favorecen a las condiciones de propagación. Asimismo, señala que muy pocos incendios se producen de forma natural, insistiendo en que la combustión necesariamente se produce por la combinación adecuada de un combustible y aire (oxígeno) en estado gaseoso, situación que es muy difícil encontrar naturalmente. Responsabilidad compartida Uno de los principales aspectos que propone Andrés Fuentes para el efectivo combate de estos siniestros, es contar con un organismo que reúna las mejores capacidades de especialistas provenientes desde la academia, el Gobierno, las municipalidades y las Fuerzas Armadas, para trabajar coordinadamente en la prevención, detección y combate de los incendios, organizados bajo un plan estratégico. “Las municipalidades de la Región de Valparaíso debiesen diseñar un plan maestro estratégico de prevención, que coordine a Viña del Mar, Valparaíso y también Concón, en un trabajo conjunto utilizando todos los recursos disponibles desde el Gobierno, la academia y las FF.AA. En Chile, hay muchas capacidades que pueden trabajar en ello, contamos con cerca de diez expertos a nivel país, que están fuertemente especializadas en incendios forestales”, puntualiza. Para Fuentes, la creación de este plan maestro debe contemplar desde la prevención hasta el combate del fuego, entendido primero cómo se previene, detecta y combate un incendio. En este punto, el especialista afirma que existen agencias internacionales que han logrado crear una organización efectiva para enfrentar y detener el avance del fuego a las zonas urbanizadas. “Hay medidas que son fundamentales como el despeje de la vegetación y la recolección de la basura. Pero hay otras medidas que se pueden tomar. Por ejemplo, en EE. UU, cuando ocurre un incendio, hay mucha gente preparada combatiéndolo, pero también hay personal que se dedica a cortar la vegetación y medir “in situ” el frente de llama para desplegar correctamente las fuerzas de combate. Son maneras más estratégicas y tácticas que acá también se pueden replicar”. En esta línea, Fuentes comenta que en países desarrollados, se mide el largo del frente activo de la llama, lo que permite analizar los metros lineales de frente, obteniendo un promedio que determina cuántos camiones y cuántas personas deben estar combatiendo el fuego. Además, agrega que “hoy en día hay instrumentos de ingeniería que permiten predecir qué dirección tomará un incendio. Lo interesante es que en la academia existen recursos técnicos que permiten, con precisión y tiempos razonables, determinar hacia dónde se propagará el incendio o, también, corregir predicciones anteriores recalculándolas. Con esto se puede adelantar cuáles serán afectadas y las zonas de combate de un incendio”. Otra medida que postula el especialista es analizar la vegetación mediante un satélite o vehículos adecuados (dron, por ejemplo), que permita verificar la carga y tipo combustible del sector, determinando por un lado el nivel de riesgo existente, así como la cantidad de bosque (árboles) que debería suprimir para evitar la propagación del fuego. Con estos datos, se podría descongestionar los bosques que presenten casas en sus cercanías, ordenándolos estratégicamente para prevenir el avance del fuego. Recomendaciones para la ciudadanía El académico insiste en que la mejor manera de prevenir y enfrentar un incendio, es educando a la ciudadanía e instalando una cultura preventiva en la &hellip;" />
<meta property="og:url" content="http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/" />
<meta property="og:site_name" content="GRANVALPARAISO" />
<meta property="article:publisher" content="https://www.facebook.com/GranValparaiso.cl?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/GranValparaiso.cl/?fref=ts" />
<meta property="article:tag" content="Incendios" />
<meta property="article:tag" content="Universidad Santa María" />
<meta property="article:section" content="Publireportajes" />
<meta property="article:published_time" content="2017-03-18T15:04:29+00:00" />
<meta property="og:image" content="http://www.granvalparaiso.cl/wp-content/uploads/2017/03/A-fuentes-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed" href="http://www.granvalparaiso.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed de comentarios" href="http://www.granvalparaiso.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Académico USM entrega recomendaciones para combatir incendios en zonas altas del Gran Valparaíso Feed de comentarios" href="http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/feed/" />
<link rel='stylesheet' id='wow-style-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style.css?ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/foundation-responsive.css?ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style-custom.css?ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Gentium+Basic-css'  href='http://fonts.googleapis.com/css?family=Gentium+Basic%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Signika-css'  href='http://fonts.googleapis.com/css?family=Signika%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/superfish.css?ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/fancybox.css?ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/jquery.fancybox-thumbs.css?ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome.css?ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/flexslider.css?ver=3.9.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granvalparaiso.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granvalparaiso.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.17" />
<link rel='shortlink' href='http://www.granvalparaiso.cl/?p=12841' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8497336-1', 'granvalparaiso.cl');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<link rel="prerender" href="http://www.granvalparaiso.cl/sociedad/pareja-y-aborto/"/><link rel="prerender" href="http://www.granvalparaiso.cl/cartas-comunicados/aparicion-de-los-virus-respiratorios-y-medidas-para-mantenerlos-lejos-de-nuestro-organismo/"/>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_A', [300, 250], 'div-gpt-ad-1425048028707-0').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_B', [300, 250], 'div-gpt-ad-1425048028707-1').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_600x90', [600, 90], 'div-gpt-ad-1425048028707-2').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_728x90', [728, 90], 'div-gpt-ad-1425048028707-3').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<meta property="fb:pages" content="434522236692889" />

</head>
<body class="single single-post postid-12841 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-top-menu" class="top-menu"><li id="menu-item-4234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234"><a href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-4343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343"><a href="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</a></li>
<li id="menu-item-4342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342"><a href="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</a></li>
<li id="menu-item-4264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="http://www.granvalparaiso.cl/contacto/">Contacto</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-top-menu-container"><select id="menu-top-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8211; Top Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343 menu-item-depth-0" value="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342 menu-item-depth-0" value="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264 menu-item-depth-0" value="http://www.granvalparaiso.cl/contacto/">Contacto</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.granvalparaiso.cl/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/GranValparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/gvalpo"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;">
<i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> +56  032 237 5934
</span>
<span style="font-size: 12px; font-weight: bold; color: #ffffff;">
<i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> opinion@granvalparaiso.cl
</span></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.granvalparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2014/06/logo.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
										</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440 menu-item-depth-0" value="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339 menu-item-depth-0" value="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340 menu-item-depth-0" value="http://www.granvalparaiso.cl/opinion/">Opinión</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341 menu-item-depth-0" value="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642 menu-item-depth-0" value="http://www.granvalparaiso.cl/sociedad/">Sociedad</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12160 menu-item-depth-0" value="http://www.granvalparaiso.cl/rincon-literario/">Rincón Literario</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233"><a title="Home" href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-11440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440"><a href="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</a></li>
<li id="menu-item-4339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339"><a href="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</a></li>
<li id="menu-item-4340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a href="http://www.granvalparaiso.cl/opinion/">Opinión</a></li>
<li id="menu-item-4341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341"><a href="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</a></li>
<li id="menu-item-8642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642"><a href="http://www.granvalparaiso.cl/sociedad/">Sociedad</a></li>
<li id="menu-item-12160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12160"><a href="http://www.granvalparaiso.cl/rincon-literario/">Rincón Literario</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">DESTACADOS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.granvalparaiso.cl/destacado/udi-rn-pri-disputas-internas-por-cuotas-de-poder/" >UDI-RN-PRI, disputas internas por cuotas de poder</a></div><div><a href="http://www.granvalparaiso.cl/destacado/pinera-y-lagos-divinos-candidatos-para-combatir-el-desorden/" >Piñera y Lagos, ‘divinos’ candidatos para combatir el desorden</a></div><div><a href="http://www.granvalparaiso.cl/destacado/el-gran-mago-de-la-democracia-chilena/" >El Gran Mago de la Democracia Chilena</a></div><div><a href="http://www.granvalparaiso.cl/destacado/mariana-aylwin-cuba-y-la-fundacion-jaime-guzman/" >Mariana Aylwin, Cuba y la Fundación Jaime Guzmán</a></div><div><a href="http://www.granvalparaiso.cl/destacado/gobierno-de-trump-contrapuntos-desde-chile/" >Gobierno de Trump; contrapuntos desde Chile</a></div><div><a href="http://www.granvalparaiso.cl/destacado/el-narcisismo-maligno-su-influencia-negativa-y-perversa-en-las-decisiones-politicas/" >El narcisismo maligno: su influencia negativa y perversa en las decisiones políticas</a></div><div><a href="http://www.granvalparaiso.cl/destacado/dictadura-parlamentaria-gobierna-chile/" >Dictadura parlamentaria gobierna Chile</a></div><div><a href="http://www.granvalparaiso.cl/destacado/frente-amplio-y-los-gustos-personales/" >Frente amplio y los gustos personales</a></div><div><a href="http://www.granvalparaiso.cl/destacado/contradicciones-internas-mister-trump-asi-caen-los-imperios/" >Contradicciones internas; míster Trump, así caen los imperios</a></div><div><a href="http://www.granvalparaiso.cl/destacado/el-megaincendio-y-la-debacle-en-la-popularidad-de-la-presidenta-michelle-bachelet-las-razones-causas-y-fundamentos/" >El Megaincendio y la debacle en la popularidad de la presidenta Michelle Bachelet: las razones, causas y fundamentos</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-12841" class="post-12841 post type-post status-publish format-standard has-post-thumbnail hentry category-publireportajes tag-incendios tag-universidad-santa-maria">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title entry-title"><a href="http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/">Académico USM entrega recomendaciones para combatir incendios en zonas altas del Gran Valparaíso</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Publicado el</span> <a href="http://www.granvalparaiso.cl/2017/03/18/" >18 Mar 2017</a></div><div class="blog-author"><span class="head">Por :</span> <a href="http://www.granvalparaiso.cl/author/equipogv/" title="Publicados por Equipo GV" rel="author">Equipo GV</a></div><div class="blog-comment"><a href="http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/#respond" title="Comentarios en Académico USM entrega recomendaciones para combatir incendios en zonas altas del Gran Valparaíso">Comment: 0</a></div><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.granvalparaiso.cl/tag/incendios/" rel="tag">Incendios</a>, <a href="http://www.granvalparaiso.cl/tag/universidad-santa-maria/" rel="tag">Universidad Santa María</a></div><div class="clear"></div></div><div class="blog-content"><p><strong>Andrés Fuentes, profesor del Departamento de Industrias de la Casa de Estudios y especialista en combustión, sugiere –entre otros elementos- un trabajo coordinado a nivel de prevención entre los municipios, considerando además a la academia, el gobierno y las Fuerzas Armadas en la detección y combate de estos siniestros.</strong></p>
<p>&nbsp;</p>
<p><a href="http://www.granvalparaiso.cl/wp-content/uploads/2017/03/A-fuentes-1.jpg"><img class="alignleft size-medium wp-image-12842" src="http://www.granvalparaiso.cl/wp-content/uploads/2017/03/A-fuentes-1-300x200.jpg" alt="A fuentes 1" width="300" height="200" /></a>En los últimos años, la Región de Valparaíso se ha visto azotada por incendios de grandes magnitudes que han afectado, principalmente, las zonas altas de las ciudades de Valparaíso y Viña del Mar. El último de ellos, ocurrido el pasado domingo 12 de marzo, dejó un saldo de ocho viviendas calcinadas, más 230 hectáreas arrasadas por las llamas, afectando directamente a los campamentos Felipe Camiroaga y La Fe, emplazados en las quebradas próximas a la ruta Las Palmas.</p>
<p>Ante tal escenario, Andrés Fuentes, académico del Departamento de Industrias de la Universidad Técnica Federico Santa María, especialista en combustión y actual presidente de la sección chilena del “Combustion Institute”, sugiere una serie de recomendaciones que permitirían enfrentar estos siniestros aunando capacidades tanto en la prevención, la detección del fuego y el combate de éstos.</p>
<p>Entre las sugerencias, el experto apunta a la implementación de una cultura preventiva, liderada por las municipalidades y las instituciones de educación de la Región de Valparaíso, que permita educar a las personas sobre cómo se generan estos siniestros y entregarles así herramientas que les permitan actuar con mayor preparación ante una situación de este tipo. “Integrar como país una cultura preventiva frente a los incendios, tal como existe en caso de terremotos y tsunamis, permitiría que las personas tengan las herramientas y el conocimiento para enfrentar de la mejor manera un tal siniestro”, indica.</p>
<p>Del mismo modo, el académico agrega que “lo que sucede con los incendios que se han iniciado en el bosque, es que muchas veces se propagan rápidamente hasta llegar a la interface urbana, y es allí donde nosotros desde el punto de vista ingenieril, debemos tener la capacidad para proponer soluciones que no permitan el avance de las llamas. En esto la población puede ayudar y ser un aporte, primero entendiendo cómo se genera un incendio y cómo detenerlo”.</p>
<p>En este marco, el académico señala que la mejor medida para frenar el fuego “es cortando uno de los tres elementos fundamentales para que no se propague. Por ejemplo, si elimina el oxígeno disponible, este se apaga. Otra manera sería bajar la temperatura de la llama mediante agua u otros elementos y así eliminar este agente. Por otro lado, sin combustible (vegetación) el problema no existiría”.</p>
<p>El académico explica que las llamas se inician debido a los gases combustibles generados por el mismo fuego (proceso de pirolisis), los que provienen del material vegetal o de la estructura de las casas (elementos combustibles), permitiendo la propagación mediante el aire (oxígeno) disponible, reforzado por el viento, además de la temperatura y humedad del lugar que favorecen a las condiciones de propagación.</p>
<p>Asimismo, señala que muy pocos incendios se producen de forma natural, insistiendo en que la combustión necesariamente se produce por la combinación adecuada de un combustible y aire (oxígeno) en estado gaseoso, situación que es muy difícil encontrar naturalmente.</p>
<p><strong>Responsabilidad compartida</strong></p>
<p>Uno de los principales aspectos que propone Andrés Fuentes para el efectivo combate de estos siniestros, es contar con un organismo que reúna las mejores capacidades de especialistas provenientes desde la academia, el Gobierno, las municipalidades y las Fuerzas Armadas, para trabajar coordinadamente en la prevención, detección y combate de los incendios, organizados bajo un plan estratégico.</p>
<p>“Las municipalidades de la Región de Valparaíso debiesen diseñar un plan maestro estratégico de prevención, que coordine a Viña del Mar, Valparaíso y también Concón, en un trabajo conjunto utilizando todos los recursos disponibles desde el Gobierno, la academia y las FF.AA. En Chile, hay muchas capacidades que pueden trabajar en ello, contamos con cerca de diez expertos a nivel país, que están fuertemente especializadas en incendios forestales”, puntualiza.</p>
<p>Para Fuentes, la creación de este plan maestro debe contemplar desde la prevención hasta el combate del fuego, entendido primero cómo se previene, detecta y combate un incendio. En este punto, el especialista afirma que existen agencias internacionales que han logrado crear una organización efectiva para enfrentar y detener el avance del fuego a las zonas urbanizadas.</p>
<p>“Hay medidas que son fundamentales como el despeje de la vegetación y la recolección de la basura. Pero hay otras medidas que se pueden tomar. Por ejemplo, en EE. UU, cuando ocurre un incendio, hay mucha gente preparada combatiéndolo, pero también hay personal que se dedica a cortar la vegetación y medir “in situ” el frente de llama para desplegar correctamente las fuerzas de combate. Son maneras más estratégicas y tácticas que acá también se pueden replicar”.</p>
<p>En esta línea, Fuentes comenta que en países desarrollados, se mide el largo del frente activo de la llama, lo que permite analizar los metros lineales de frente, obteniendo un promedio que determina cuántos camiones y cuántas personas deben estar combatiendo el fuego.</p>
<p>Además, agrega que “hoy en día hay instrumentos de ingeniería que permiten predecir qué dirección tomará un incendio. Lo interesante es que en la academia existen recursos técnicos que permiten, con precisión y tiempos razonables, determinar hacia dónde se propagará el incendio o, también, corregir predicciones anteriores recalculándolas. Con esto se puede adelantar cuáles serán afectadas y las zonas de combate de un incendio”.</p>
<p>Otra medida que postula el especialista es analizar la vegetación mediante un satélite o vehículos adecuados (dron, por ejemplo), que permita verificar la carga y tipo combustible del sector, determinando por un lado el nivel de riesgo existente, así como la cantidad de bosque (árboles) que debería suprimir para evitar la propagación del fuego. Con estos datos, se podría descongestionar los bosques que presenten casas en sus cercanías, ordenándolos estratégicamente para prevenir el avance del fuego.</p>
<p><strong>Recomendaciones para la ciudadanía</strong></p>
<p>El académico insiste en que la mejor manera de prevenir y enfrentar un incendio, es educando a la ciudadanía e instalando una cultura preventiva en la sociedad. Además, aconseja a la población conocer los emplazamientos cercanos a sus hogares, y en conjunto con los vecinos, organizar el despeje de la vegetación y eliminar la basura que podría provocar una eventual combustión.</p>
<p>Por otro lado, sugiere que la construcción de los hogares se realice con materiales que no sean inflamables, además de preparar los terrenos de una manera adecuada, creando cortafuegos y disponiendo la construcción de las casas de una manera inteligente, basada en distancias establecidas a priori con un modelo pertinente, entre una y otra.</p>
<p>“Es importante que la gente conozca los terrenos donde construye sus casas. Es claro que, si existe mucha vegetación en el lugar, y no se cuenta con las condiciones básicas como el agua, es muy posible que ese lugar sea arrasado por las llamas en un eventual incendio. También es importante que se construyan los hogares con distancias estratégicas para frenar la propagación del fuego, ya que, si están suficientemente alejadas, se puede detener o bajar la potencia del incendio y evitar la posibilidad de re-encender un nuevo foco”,</p>
<div class="clear"></div></div></div><div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='http://1.gravatar.com/avatar/1c9606d2ec07b3955a7cc71c31d09d41?s=90&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D90&amp;r=G' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><h5 class='about-author-title'>Acerca del Autor</h5>Usted puede ser parte de esta gran red de colaboradores para el primer medio electrónico escrito por los ciudadanos.  Sólo debe enviar sus artículos de opinión a opinion@granvalparaiso.cl - Todo aporte es revisado por nuestro equipo editorial y nos reservamos el derecho de Retitular los aportes enviados por nuestros colaboradores .   Síganos en Twitter en @gvalpo y en Facebook /gvalpo</div><div class='clear'></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/&#038;title=Académico%20USM%20entrega%20recomendaciones%20para%20combatir%20incendios%20en%20zonas%20altas%20del%20Gran%20Valparaíso" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/digg.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/&#038;title=Académico%20USM%20entrega%20recomendaciones%20para%20combatir%20incendios%20en%20zonas%20altas%20del%20Gran%20Valparaíso" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/&#038;title=Académico%20USM%20entrega%20recomendaciones%20para%20combatir%20incendios%20en%20zonas%20altas%20del%20Gran%20Valparaíso" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/linkedin.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.granvalparaiso.cl/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Anterior</div><h3 class="previous-post-title"><a href="http://www.granvalparaiso.cl/publireportajes/diseno-urbano-colaborativo/" rel="prev">Diseño urbano colaborativo</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Relacionados</h3><div class="row"><div class="four columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://www.granvalparaiso.cl/entrevista-a-fondo/prevencion-y-trabajo-en-comunidad-son-claves-entrevista-a-experta-en-incendios/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/01/1-Valery-Charlton-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/entrevista-a-fondo/prevencion-y-trabajo-en-comunidad-son-claves-entrevista-a-experta-en-incendios/#respond" title="Comentarios en PREVENCIÓN Y TRABAJO EN COMUNIDAD SON CLAVES Entrevista a experta en incendios">0</a></div></div><h2 class="blog-title"><a href="http://www.granvalparaiso.cl/entrevista-a-fondo/prevencion-y-trabajo-en-comunidad-son-claves-entrevista-a-experta-en-incendios/">PREVENCIÓN Y TRABAJO EN COMUNIDAD SON CLAVES Entrevista a experta en incendios</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Publicado el</span> <a href="http://www.granvalparaiso.cl/2017/01/23/" >23 Ene 2017</a></div><div class="blog-author"><span class="separator">, </span><span class="head">Por</span> <a href="http://www.granvalparaiso.cl/author/equipogv/" title="Publicados por Equipo GV" rel="author">Equipo GV</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deje un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/publireportajes/academico-usm-entrega-recomendaciones-para-combatir-incendios-en-zonas-altas-del-gran-valparaiso/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.granvalparaiso.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
												<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='12841' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="426873e8f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>					</form>
							</div><!-- #respond -->
			</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-7" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-1');
</script>
</div></div>
		</div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">También le puede interesar</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'>				<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/el-miedo-a-la-plaza-publica/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/03/plaza-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/el-miedo-a-la-plaza-publica/#respond" title="Comentarios en El miedo a la plaza pública">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/el-miedo-a-la-plaza-publica/"> 
								El miedo a la plaza pública 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Por historia ha sido el lugar marcado desde el que nacen y se despiden todos los asuntos más serios						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 18 Mar 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/organizados-para-herir-el-tejido-social/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/04/marcha-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/organizados-para-herir-el-tejido-social/#respond" title="Comentarios en Organizados para herir el tejido social">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/organizados-para-herir-el-tejido-social/"> 
								Organizados para herir el tejido social 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							La exigencia básica es un cambio en las metas que debe marcar a la civilización. 						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 17 Mar 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/politica-adultos-mayores/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/03/Adulto-mayor_gv-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/politica-adultos-mayores/#respond" title="Comentarios en Política Adultos Mayores">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/politica-adultos-mayores/"> 
								Política Adultos Mayores 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Por Senador Antonio Horvath De acuerdo a los avances en salud y medicina, una proporción cada vez mayor de la población mundial entra en la						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 15 Mar 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/crisis-de-masvida-la-fragilidad-del-sistema/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/03/masvida_isapre-400x230.png" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/crisis-de-masvida-la-fragilidad-del-sistema/#respond" title="Comentarios en Crisis de Masvida: la fragilidad del sistema">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/crisis-de-masvida-la-fragilidad-del-sistema/"> 
								Crisis de Masvida: la fragilidad del sistema 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Un real sistema de seguridad social es aquel que vela por el cumplimiento de una serie de valores en salud						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 13 Mar 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/destacado/pinera-y-lagos-divinos-candidatos-para-combatir-el-desorden/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/03/Lagos-y-Piñera-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/destacado/pinera-y-lagos-divinos-candidatos-para-combatir-el-desorden/#respond" title="Comentarios en Piñera y Lagos, ‘divinos’ candidatos para combatir el desorden">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/destacado/pinera-y-lagos-divinos-candidatos-para-combatir-el-desorden/"> 
								Piñera y Lagos, ‘divinos’ candidatos para combatir el desorden 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Hablan de caos y ofrecen poner orden, precisamente quienes lo instalaron a sabiendas que con ello servían a su amo principal: las						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 13 Mar 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_text" id="text-17" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-0');
</script>
</div></div>
		</div><div class="custom-sidebar widget_text" id="text-12" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_GV -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1724480791125072"
     data-ad-slot="1842587348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				<div class="footer-twitter-wrapper boxed-style">
			<div class="container twitter-container">
				<i class="gdl-twitter-icon icon-twitter"></i>
				<div class="gdl-twitter-wrapper">
					<div class="gdl-twitter-navigation">
						<a class="prev"></a>
						<a class="next"></a>
					</div>					
					<ul id="gdl-twitter" >
					<li><span>RT <a href="http://twitter.com/hnvjournal" title="Follow hnvjournal"  target="_blank"  >@hnvjournal</a>: <a href="https://t.co/3qxEUwEs4D" title="https://t.co/3qxEUwEs4D"  target="_blank"  >https://t.co/3qxEUwEs4D</a> el próximo domingo 26 será ciudadano,  que nada te distraiga <a href="http://twitter.com/gvalpo" title="Follow gvalpo"  target="_blank"  >@gvalpo</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/843598702992375808"> 2 hours ago</a></li><li><span>If you want to keep your followers engaged and also save time throughout your day, RoundTeam is a great solution. <a href="https://t.co/iqKPWTX6Sf" title="https://t.co/iqKPWTX6Sf"  target="_blank"  >https://t.co/iqKPWTX6Sf</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/843506664972177408"> 8 hours ago</a></li><li><span>RT <a href="http://twitter.com/hnarbona" title="Follow hnarbona"  target="_blank"  >@hnarbona</a>: Vivimos en el país de la trampa y la movida. <a href="http://twitter.com/gvalpo" title="Follow gvalpo"  target="_blank"  >@gvalpo</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/843506655526617088"> 8 hours ago</a></li><li><span>RT <a href="http://twitter.com/chahuan" title="Follow chahuan"  target="_blank"  >@chahuan</a>: En San Felipe junto a Sergio Romero y dirigentes sociales  <a href="http://twitter.com/Villanueva_SF" title="Follow Villanueva_SF"  target="_blank"  >@Villanueva_SF</a> <a href="https://t.co/fmkOmFe3OD" title="https://t.co/fmkOmFe3OD"  target="_blank"  >https://t.co/fmkOmFe3OD</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/843282971234897921"> 23 hours ago</a></li><li><span>Los banqueros atacan a Parisi en ecuador <a href="http://twitter.com/fr_parisi" title="Follow fr_parisi"  target="_blank"  >@fr_parisi</a> <a href="http://twitter.com/PatricioMery" title="Follow PatricioMery"  target="_blank"  >@PatricioMery</a>  <a href="https://t.co/ZIEFYTk7sR" title="https://t.co/ZIEFYTk7sR"  target="_blank"  >https://t.co/ZIEFYTk7sR</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/843262512418242560"> yesterday</a></li>					</ul>				
				</div>
				<div class="clear"></div>
			</div>
			<div class="twitter-bar-top-shadow" ></div>
			<div class="twitter-bar-bottom-shadow" ></div>
		</div>
		<script type="text/javascript">
			jQuery(document).ready(function(){
				var twitter_wrapper = jQuery('ul#gdl-twitter');
				twitter_wrapper.each(function(){
			
					var fetch_num = jQuery(this).children().length;
					var twitter_nav = jQuery(this).siblings('div.gdl-twitter-navigation');

					if( fetch_num > 0 ){ 
						gdl_cycle_resize(twitter_wrapper);
						twitter_wrapper.cycle({ fx: 'fade', slideResize: 1, fit: true, width: '100%', timeout: 4000, speed: 1000,
							next: twitter_nav.children('.next'),  prev: twitter_nav.children('.prev') });
					}
				});	

				jQuery(window).resize(function(){ 
					if( twitter_wrapper ){ gdl_cycle_resize(twitter_wrapper); }
				});								
			});				
		</script>		
				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_text" id="text-14" ><h3 class="custom-sidebar-title">INFORMACIÓN</h3>			<div class="textwidget">Tus aportes de columnas de opinión a:<br />
<img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/04/opinion.png" width="200" height="25" />
<br />
<br />
Tus aportes de Cultura y Comunicados a:
<img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/04/colabora.png" width="200" height="25" /></div>
		</div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_goodlayers-1-1-video-widget" id="goodlayers-1-1-video-widget-2" ><h3 class="custom-sidebar-title">VIDEO CORPORATIVO</h3><div class="video-widget1-1"><iframe src="http://www.youtube.com/embed/OZVldpevIHE?wmode=transparent" width="300" height="150" ></iframe></div></div><div class="custom-sidebar widget_text" id="text-18" ><h3 class="custom-sidebar-title">ENTREVISTA RAÚL GUTIÉRREZ &#8211; FUNDADOR GV</h3>			<div class="textwidget"><iframe width="265" height="100" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/219856735&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></div>
		</div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-3" ><h3 class="custom-sidebar-title">Manifiesto</h3><div class='gdl-full-post-widget'>				<div class="full-post-widget">
										
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/corporativo/manifiesto/"> 
								Manifiesto 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Manifiesto Diario Electrónico Gran Valparaíso &nbsp; La alta concentración en la propiedad de los medios de comunicación en Chile sigue siendo						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 17 Jun 2014							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar widget_contact-widget" id="contact-widget-2" ><h3 class="custom-sidebar-title">CONTÁCTENOS</h3>		<div class="contact-form-wrapper">
			<form class="gdl-contact-form">
				<ol class="forms">
					<li class="form-input">
						<strong>Nombre *</strong>
						<input type="text" name="name" class="require-field" />
						<div class="error">* Por Favor Ingrese su Nombre</div>
					</li>
					<li class="form-input">
						<strong>Email *</strong>
						<input type="text" name="email" class="require-field email" />
						<div class="error">* Ingrese un Email válido</div>
					</li>
					<li class="form-textarea"><strong>Mensaje *</strong>
						<textarea name="message" class="require-field"></textarea>
						<div class="error">* Por Favor Ingrese mensaje</div> 
					</li>
					<li class="hidden"><input type="hidden" name="receiver" value="colabora@granvalparaiso.cl"></li>
					<li class="sending-result" id="sending-result" ><div class="message-box-wrapper green"></div></li>
					<li class="buttons">
						<button type="submit" class="contact-submit button">Enviar</button>
						<div class="contact-loading"></div>
					</li>
				</ol>
			</form>
			<div class="clear"></div>
		</div>	
		</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								1999 - 2016  <a href="http://granvalparaiso.cl" target="_blank">GRANVALPARAISO.CL</a> Arlegui 734 Oficina 131 Piso 13, Viña del Mar, Chile - Fono:  +56 032 237 5934 <br />Granvalparaiso.cl es soportado en Servidores  <a href="http://hostname.cl" target="_blank">Hostname.cl</a>							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"enable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/comment-reply.min.js?ver=3.9.17'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.cycle.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.granvalparaiso.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/gdl-contactform.js?ver=1.0'></script>

</body>
</html>