<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-CL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.granvalparaiso.cl/wp-content/uploads/2016/09/robert-half-home-150x150.jpg"/>
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>SOLO UN 13% DE LAS EMPRESAS DICE NO TENER BRECHA SALARIAL DE GÉNERO - GRANVALPARAISO</title>
<link rel="canonical" href="http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SOLO UN 13% DE LAS EMPRESAS DICE NO TENER BRECHA SALARIAL DE GÉNERO - GRANVALPARAISO" />
<meta property="og:description" content="- Implementar políticas salariales transparentes, registrar y controlar las promociones y los incrementos o sistemas para asociar rangos a salarios son medidas que las compañías podrían aplicar para reducir las diferencias. - Por su parte, las mujeres deben hacer que sus logros sean más visibles, posicionarse en forma más clara como candidatas para una promoción y ampliar sus redes de contactos interna y externamente.   Según los resultados de una encuesta realizada por Robert Half a un total de 100 ejecutivos chilenos del área de recursos humanos, en los próximos meses no se espera que las empresas apliquen grandes incrementos salariales; más bien al contrario, se mostrarán cautelosas. En este sentido, un 56% de las personas consultadas habló de congelaciones salariales dada la situación económica y política en la que se encuentra el país, mientras que un 44% indicó que podrían darse incrementos. De darse estos últimos, el porcentaje más probable se situaría entre 7 y 8%. La misma tendencia a la cautela se daría en el caso de los bonos. Si bien un 37% mencionó que podrían aumentarse estos incentivos hasta fines de año, el 38% se refirió a congelación en las bonificaciones y un 25% manifestó que se reducirían o se eliminarían. En este sentido, surge una vez más la discusión en torno a las diferencias entre hombres y mujeres que, tanto a nivel de desarrollo de carrera como en el ámbito salarial, siguen siendo una tarea pendiente para la mayoría de las compañías. De todos los ejecutivos que participaron en el estudio, solo el 13% afirmó abiertamente que en su empresa no se dan brechas salariales entre hombres y mujeres en las mismas posiciones o con responsabilidades similares, lo que, sin duda, es una cifra muy baja. Con respecto a este tema, citaron algunas medidas que, desde las empresas, se podrían llevar a cabo para intentar reducir estas diferencias. El 36% mencionó la implementación de políticas de pago transparentes; el 35% habló de la necesidad de registrar y controlar las promociones y los incrementos salariales; para el 32%, generar discusiones abiertas sobre condiciones e incrementos salariares y bonos ayudaría a reducir la brecha; el 27% señaló la posibilidad de implementar un sistema en el que los diferentes rangos estuviesen asociados a un salario en concreto que todo el mundo conociese y que, por lo tanto, eso pudiese eliminar las negociaciones salariales en el proceso de contratación; y el 23% citó las auditorías salariales. Para la directora de Robert Half en Chile, Karina Pérez, tanto las diferencias salariales como la mayor dificultad de las mujeres para acceder a puestos de mayor rango podrían deberse a varios motivos. “En primer lugar, hay un tema cultural. Algunos estudios indican que la brecha salarial es más importante en los cargos de alto nivel y en los sectores con empleos mejor remunerados, donde se premia el ‘sobretrabajo’. Es decir, quienes pasan más horas en la oficina tienden a ser promocionados más rápidamente, a ganar más y a recibir un mayor reconocimiento. En este contexto, las que terminan más perjudicadas son las mujeres, ya que ellas tienen mayores responsabilidades domésticas”, detalló Pérez. Asimismo, se produce un círculo vicioso que se genera por la falta de experiencia femenina. “Los altos cargos requieren de experiencia previa en posiciones similares y manejo de equipos. Las mujeres, al tener más dificultades para acceder a estos cargos, no adquieren la experiencia necesaria para optar a ellos y, por lo tanto, les resulta mucho más difícil posicionarse”, puntualizó. Agregó que “el hecho de que haya tan poca mujer en la alta dirección dificulta la identificación de modelos o mentoras a seguir y ello afecta a la creación de las redes de contactos que, en la alta dirección, determinan claramente el acceso a un puesto”. Pérez afirmó: “Hoy día, las mujeres que logran acceder a cargos de gerencia están ocupando posiciones de responsabilidad en áreas de soporte como recursos humanos, marketing o comunicación, pero en muy pocas ocasiones manejan el núcleo del negocio y ocupan la gerencia general”. Volviendo a la encuesta, los responsables de recursos humanos consideran que hay también algunos aspectos que las mujeres profesionales podrían trabajar para intentar reducir las diferencias en el lugar de trabajo. Entre ellos, adquirir nuevas habilidades y conocimientos mediante programas de formación, capacitación y desarrollo (56%); hacer que sus logros sean más visibles en la organización (44%); posicionarse en forma más clara como candidatas para una promoción (44%); ser más asertivas al negociar el salario (37%); ser más directas en la comunicación (33%) o ampliar sus redes de contactos interna y externamente (24%). Si bien las mujeres están ganándose un puesto en el mundo laboral, todavía queda un largo recorrido para que la igualdad de sexos sea una realidad. &nbsp; Sobre Robert Half Robert Half es la empresa de reclutamiento especializado líder en el mundo. Fundada en 1948, la compañía, que opera en Chile, está enfocada en la selección de profesionales –mandos medios y alta dirección– en las áreas de servicios financieros, finanzas, contabilidad e ingeniería, principalmente. La compañía cuenta con un total de 325 oficinas distribuidas en Norteamérica, Europa, Asia, Sudamérica y Oceanía. En 2016, Robert Half fue escogida por la revista Fortune como la Compañía Más Admirada del Mundo en la categoría de reclutamiento. Se trata de uno de los rankings más importantes a nivel internacional. La empresa esté entre los mejores desde hace 17 años." />
<meta property="og:url" content="http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/" />
<meta property="og:site_name" content="GRANVALPARAISO" />
<meta property="article:publisher" content="https://www.facebook.com/GranValparaiso.cl?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/GranValparaiso.cl/?fref=ts" />
<meta property="article:section" content="Publireportajes" />
<meta property="article:published_time" content="2016-09-14T12:30:00+00:00" />
<meta property="og:image" content="http://www.granvalparaiso.cl/wp-content/uploads/2016/09/robert-half-home.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed" href="http://www.granvalparaiso.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed de comentarios" href="http://www.granvalparaiso.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; SOLO UN 13% DE LAS EMPRESAS DICE  NO TENER BRECHA SALARIAL DE GÉNERO Feed de comentarios" href="http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/feed/" />
<link rel='stylesheet' id='wow-style-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/foundation-responsive.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style-custom.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Gentium+Basic-css'  href='http://fonts.googleapis.com/css?family=Gentium+Basic%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Signika-css'  href='http://fonts.googleapis.com/css?family=Signika%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.granvalparaiso.cl/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='superfish-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/superfish.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/fancybox.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/jquery.fancybox-thumbs.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/flexslider.css?ver=3.9.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granvalparaiso.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granvalparaiso.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.14" />
<link rel='shortlink' href='http://www.granvalparaiso.cl/?p=11679' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8497336-1', 'granvalparaiso.cl');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_A', [300, 250], 'div-gpt-ad-1425048028707-0').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_B', [300, 250], 'div-gpt-ad-1425048028707-1').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_600x90', [600, 90], 'div-gpt-ad-1425048028707-2').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_728x90', [728, 90], 'div-gpt-ad-1425048028707-3').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

</head>
<body class="single single-post postid-11679 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-top-menu" class="top-menu"><li id="menu-item-4234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234"><a href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-4343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343"><a href="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</a></li>
<li id="menu-item-4342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342"><a href="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</a></li>
<li id="menu-item-4264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="http://www.granvalparaiso.cl/contacto/">Contacto</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-top-menu-container"><select id="menu-top-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8211; Top Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343 menu-item-depth-0" value="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342 menu-item-depth-0" value="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264 menu-item-depth-0" value="http://www.granvalparaiso.cl/contacto/">Contacto</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.granvalparaiso.cl/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/GranValparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/gvalpo"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;">
<i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> +56  032 237 5934
</span>
<span style="font-size: 12px; font-weight: bold; color: #ffffff;">
<i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> opinion@granvalparaiso.cl
</span></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.granvalparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2014/06/logo.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
					<div class="header-banner-image" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Granvalparaiso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8547564286033722"
     data-ad-slot="8440035927"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440 menu-item-depth-0" value="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339 menu-item-depth-0" value="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340 menu-item-depth-0" value="http://www.granvalparaiso.cl/opinion/">Opinión</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341 menu-item-depth-0" value="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642 menu-item-depth-0" value="http://www.granvalparaiso.cl/sociedad/">Sociedad</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9132 menu-item-depth-0" value="http://www.granvalparaiso.cl/rincon-literario/">Rincón Literario</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233"><a title="Home" href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-11440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440"><a href="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</a></li>
<li id="menu-item-4339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339"><a href="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</a></li>
<li id="menu-item-4340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a href="http://www.granvalparaiso.cl/opinion/">Opinión</a></li>
<li id="menu-item-4341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341"><a href="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</a></li>
<li id="menu-item-8642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642"><a href="http://www.granvalparaiso.cl/sociedad/">Sociedad</a></li>
<li id="menu-item-9132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9132"><a href="http://www.granvalparaiso.cl/rincon-literario/">Rincón Literario</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">DESTACADOS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.granvalparaiso.cl/destacado/la-mejor-arma-en-contra-de-la-violencia-usar-la-cabeza-reflexionar-y-pensar-mas/" >LA MEJOR ARMA EN CONTRA DE LA VIOLENCIA… USAR LA CABEZA, REFLEXIONAR Y PENSAR MÁS</a></div><div><a href="http://www.granvalparaiso.cl/destacado/los-duros-de-la-democracia/" >LOS DUROS DE LA DEMOCRACIA</a></div><div><a href="http://www.granvalparaiso.cl/destacado/nuevos-vientos-estan-invadiendo-corrosivamente-la-sociedad-chilena/" >NUEVOS VIENTOS ESTAN INVADIENDO CORROSIVAMENTE LA SOCIEDAD CHILENA</a></div><div><a href="http://www.granvalparaiso.cl/destacado/que-te-paso-andronico-debemos-creerte-y-confiar-en-ti/" >¿QUÉ TE PASÓ ANDRÓNICO? ¿DEBEMOS CREERTE Y CONFIAR EN TI?</a></div><div><a href="http://www.granvalparaiso.cl/destacado/chile-el-pais-de-la-mediania/" >CHILE, EL PAÍS DE LA MEDIANÍA</a></div><div><a href="http://www.granvalparaiso.cl/destacado/gobierno-oposicion-parlamento-tiendas-partidistas-el-remezon-ya-es-derrumbe/" >GOBIERNO, OPOSICIÓN, PARLAMENTO, TIENDAS PARTIDISTAS… EL REMEZÓN YA ES DERRUMBE</a></div><div><a href="http://www.granvalparaiso.cl/destacado/ausencias-de-liderazgos-en-la-cep-se-abren-las-puertas-para-el-regreso-de-parisi/" >AUSENCIAS DE LIDERAZGOS EN LA CEP ¿Se abren las puertas para el regreso de Parisi?</a></div><div><a href="http://www.granvalparaiso.cl/destacado/de-curriculos-a-prontuarios-esta-hecha-la-politica-en-chile/" >DE CURRÍCULOS A PRONTUARIOS ESTÁ HECHA LA POLÍTICA EN CHILE</a></div><div><a href="http://www.granvalparaiso.cl/destacado/en-chile-la-libertad-es-una-confeccion-hecha-a-la-medida-de-los-totalitarios/" >EN CHILE LA LIBERTAD ES UNA CONFECCIÓN HECHA A LA MEDIDA DE LOS TOTALITARIOS</a></div><div><a href="http://www.granvalparaiso.cl/destacado/que-quiere-y-para-quien-trabaja-la-democracia-cristiana/" >¿QUÉ QUIERE Y PARA QUIÉN TRABAJA LA DEMOCRACIA CRISTIANA?</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-11679" class="post-11679 post type-post status-publish format-standard has-post-thumbnail hentry category-publireportajes">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title entry-title"><a href="http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/">SOLO UN 13% DE LAS EMPRESAS DICE  NO TENER BRECHA SALARIAL DE GÉNERO</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Publicado el</span> <a href="http://www.granvalparaiso.cl/2016/09/14/" >14 Sep 2016</a></div><div class="blog-author"><span class="head">Por :</span> <a href="http://www.granvalparaiso.cl/author/equipogv/" title="Publicados por Equipo GV" rel="author">Equipo GV</a></div><div class="blog-comment"><a href="http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/#respond" title="Comentarios en SOLO UN 13% DE LAS EMPRESAS DICE  NO TENER BRECHA SALARIAL DE GÉNERO">Comment: 0</a></div><div class="clear"></div></div><div class="blog-content"><p><strong>- Implementar políticas salariales transparentes, registrar y controlar las promociones y los incrementos o sistemas para asociar rangos a salarios son medidas que las compañías podrían aplicar para reducir las diferencias. </strong></p>
<p><strong>- Por su parte, las mujeres deben hacer que sus logros sean más visibles, posicionarse en forma más clara como candidatas para una promoción y ampliar sus redes de contactos interna y externamente.</strong></p>
<p><strong> </strong></p>
<p><a href="http://www.granvalparaiso.cl/wp-content/uploads/2016/09/robert-half-home.jpg"><img class="alignleft size-medium wp-image-11680" src="http://www.granvalparaiso.cl/wp-content/uploads/2016/09/robert-half-home-300x102.jpg" alt="robert-half-home" width="300" height="102" /></a>Según los resultados de una encuesta realizada por <a href="https://www.roberthalf.cl/" target="_blank">Robert Half</a> a un total de 100 ejecutivos chilenos del área de recursos humanos, en los próximos meses no se espera que las empresas apliquen grandes incrementos salariales; más bien al contrario, se mostrarán cautelosas. En este sentido, un 56% de las personas consultadas habló de congelaciones salariales dada la situación económica y política en la que se encuentra el país, mientras que un 44% indicó que podrían darse incrementos. De darse estos últimos, el porcentaje más probable se situaría entre 7 y 8%.</p>
<p>La misma tendencia a la cautela se daría en el caso de los bonos. Si bien un 37% mencionó que podrían aumentarse estos incentivos hasta fines de año, el 38% se refirió a congelación en las bonificaciones y un 25% manifestó que se reducirían o se eliminarían.</p>
<p>En este sentido, surge una vez más la discusión en torno a las diferencias entre hombres y mujeres que, tanto a nivel de desarrollo de carrera como en el ámbito salarial, siguen siendo una tarea pendiente para la mayoría de las compañías. De todos los ejecutivos que participaron en el estudio, solo el 13% afirmó abiertamente que en su empresa no se dan brechas salariales entre hombres y mujeres en las mismas posiciones o con responsabilidades similares, lo que, sin duda, es una cifra muy baja.</p>
<p>Con respecto a este tema, citaron algunas medidas que, desde las empresas, se podrían llevar a cabo para intentar reducir estas diferencias. El 36% mencionó la implementación de políticas de pago transparentes; el 35% habló de la necesidad de registrar y controlar las promociones y los incrementos salariales; para el 32%, generar discusiones abiertas sobre condiciones e incrementos salariares y bonos ayudaría a reducir la brecha; el 27% señaló la posibilidad de implementar un sistema en el que los diferentes rangos estuviesen asociados a un salario en concreto que todo el mundo conociese y que, por lo tanto, eso pudiese eliminar las negociaciones salariales en el proceso de contratación; y el 23% citó las auditorías salariales.</p>
<p>Para la directora de Robert Half en Chile, Karina Pérez, tanto las diferencias salariales como la mayor dificultad de las mujeres para acceder a puestos de mayor rango podrían deberse a varios motivos.</p>
<p>“En primer lugar, hay un tema cultural. Algunos estudios indican que la brecha salarial es más importante en los cargos de alto nivel y en los sectores con empleos mejor remunerados, donde se premia el ‘sobretrabajo’. Es decir, quienes pasan más horas en la oficina tienden a ser promocionados más rápidamente, a ganar más y a recibir un mayor reconocimiento. En este contexto, las que terminan más perjudicadas son las mujeres, ya que ellas tienen mayores responsabilidades domésticas”, detalló Pérez.</p>
<p>Asimismo, se produce un círculo vicioso que se genera por la falta de experiencia femenina. “Los altos cargos requieren de experiencia previa en posiciones similares y manejo de equipos. Las mujeres, al tener más dificultades para acceder a estos cargos, no adquieren la experiencia necesaria para optar a ellos y, por lo tanto, les resulta mucho más difícil posicionarse”, puntualizó. Agregó que “el hecho de que haya tan poca mujer en la alta dirección dificulta la identificación de modelos o mentoras a seguir y ello afecta a la creación de las redes de contactos que, en la alta dirección, determinan claramente el acceso a un puesto”.</p>
<p>Pérez afirmó: “Hoy día, las mujeres que logran acceder a cargos de gerencia están ocupando posiciones de responsabilidad en áreas de soporte como recursos humanos, marketing o comunicación, pero en muy pocas ocasiones manejan el núcleo del negocio y ocupan la gerencia general”.</p>
<p>Volviendo a la encuesta, los responsables de recursos humanos consideran que hay también algunos aspectos que las mujeres profesionales podrían trabajar para intentar reducir las diferencias en el lugar de trabajo. Entre ellos, adquirir nuevas habilidades y conocimientos mediante programas de formación, capacitación y desarrollo (56%); hacer que sus logros sean más visibles en la organización (44%); posicionarse en forma más clara como candidatas para una promoción (44%); ser más asertivas al negociar el salario (37%); ser más directas en la comunicación (33%) o ampliar sus redes de contactos interna y externamente (24%).</p>
<p>Si bien las mujeres están ganándose un puesto en el mundo laboral, todavía queda un largo recorrido para que la igualdad de sexos sea una realidad.</p>
<p>&nbsp;</p>
<p><strong>Sobre Robert Half</strong></p>
<p>Robert Half es la empresa de reclutamiento especializado líder en el mundo. Fundada en 1948, la compañía, que opera en Chile, está enfocada en la selección de profesionales –mandos medios y alta dirección– en las áreas de servicios financieros, finanzas, contabilidad e ingeniería, principalmente.</p>
<p>La compañía cuenta con un total de 325 oficinas distribuidas en Norteamérica, Europa, Asia, Sudamérica y Oceanía.</p>
<p>En 2016, Robert Half fue escogida por la revista Fortune como la Compañía Más Admirada del Mundo en la categoría de reclutamiento. Se trata de uno de los rankings más importantes a nivel internacional. La empresa esté entre los mejores desde hace 17 años.</p>
<div class="clear"></div></div></div><div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='http://1.gravatar.com/avatar/1c9606d2ec07b3955a7cc71c31d09d41?s=90&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D90&amp;r=G' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><h5 class='about-author-title'>Acerca del Autor</h5>Usted puede ser parte de esta gran red de colaboradores para el primer medio electrónico escrito por los ciudadanos.  Sólo debe enviar sus artículos de opinión a opinion@granvalparaiso.cl - Todo aporte es revisado por nuestro equipo editorial y nos reservamos el derecho de Retitular los aportes enviados por nuestros colaboradores .   Síganos en Twitter en @gvalpo y en Facebook /gvalpo</div><div class='clear'></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/&#038;title=SOLO%20UN%2013%%20DE%20LAS%20EMPRESAS%20DICE%20%20NO%20TENER%20BRECHA%20SALARIAL%20DE%20GÉNERO" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/digg.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/&#038;title=SOLO%20UN%2013%%20DE%20LAS%20EMPRESAS%20DICE%20%20NO%20TENER%20BRECHA%20SALARIAL%20DE%20GÉNERO" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/&#038;title=SOLO%20UN%2013%%20DE%20LAS%20EMPRESAS%20DICE%20%20NO%20TENER%20BRECHA%20SALARIAL%20DE%20GÉNERO" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/linkedin.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Anterior</div><h3 class="previous-post-title"><a href="http://www.granvalparaiso.cl/publireportajes/el-desafio-de-la-eficiencia-energetica-en-el-sector-agroalimentario/" rel="prev">EL DESAFÍO DE LA EFICIENCIA ENERGÉTICA EN EL SECTOR AGROALIMENTARIO</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"><div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.granvalparaiso.cl/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.granvalparaiso.cl/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/&#038;post_id=11679" />
			Logging In...		</div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/publireportajes/solo-un-13-de-las-empresas-dice-no-tener-brecha-salarial-de-genero/#respond" style="display:none;">cancel</a></small></h3>
									<form action="http://www.granvalparaiso.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.granvalparaiso.cl/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=11679" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.granvalparaiso.cl/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=11679" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>or</span>
</div>
																				<p class="social-input-row social-input-row-author"><label for="author" class="social-label">Name</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">Email</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">Not published</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">Website</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
												<p class="social-input-row social-input-row-comment"><label for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post It" />
							<input type='hidden' name='comment_post_ID' value='11679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" />						</p>
						<div id="commentform-extras"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="632d604f76" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p></div>					</form>
							</div><!-- #respond -->
				</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-7" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-1');
</script>
</div></div>
		</div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">También le puede interesar</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'>				<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/noche-de-juerga-bohemia-por-el-santiago-de-los-sesenta/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/09/Sant_-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/noche-de-juerga-bohemia-por-el-santiago-de-los-sesenta/#respond" title="Comentarios en NOCHE DE JUERGA BOHEMIA POR EL SANTIAGO DE LOS SESENTA">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/noche-de-juerga-bohemia-por-el-santiago-de-los-sesenta/"> 
								NOCHE DE JUERGA BOHEMIA POR EL SANTIAGO DE LOS SESENTA 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Esta nota quizás debió titularse “Lo que la dictadura se llevó”, pero dado que fue tantísimo lo que esa desgraciada administración de facto se						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 14 Sep 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/desgobierno-el-maldito-cuoteo-y-la-falta-de-liderazgo/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/09/votar-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/desgobierno-el-maldito-cuoteo-y-la-falta-de-liderazgo/#comments" title="Comentarios en ¿DESGOBIERNO? EL MALDITO CUOTEO Y LA FALTA DE LIDERAZGO">4</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/desgobierno-el-maldito-cuoteo-y-la-falta-de-liderazgo/"> 
								¿DESGOBIERNO? EL MALDITO CUOTEO Y LA FALTA DE LIDERAZGO 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Frente a un gobierno debilitado, la propia dinámica del poder va generando presiones que aumentan el círculo vicioso, ya que otras fuerzas e						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 09 Sep 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/del-orden-portaliano-al-chile-que-queremos/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/09/concertacion-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/del-orden-portaliano-al-chile-que-queremos/#comments" title="Comentarios en DEL ORDEN PORTALIANO AL CHILE QUE QUEREMOS">2</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/del-orden-portaliano-al-chile-que-queremos/"> 
								DEL ORDEN PORTALIANO AL CHILE QUE QUEREMOS 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Entonces, ¿cuál es el Chile que queremos? Lo primero, sería convencernos de que esa discusión de fondo es la que los gobiernos, políticos y						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 09 Sep 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/destacado/los-duros-de-la-democracia/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/09/duros-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/destacado/los-duros-de-la-democracia/#comments" title="Comentarios en LOS DUROS DE LA DEMOCRACIA">3</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/destacado/los-duros-de-la-democracia/"> 
								LOS DUROS DE LA DEMOCRACIA 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							La democracia chilena pronto dará otra muestra de agotamiento. Y serán muy pocos los interesados en subsanar sus deficiencias. 						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 09 Sep 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/como-desbancar-al-populismo-en-valparaiso/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2016/09/valpo-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/como-desbancar-al-populismo-en-valparaiso/#comments" title="Comentarios en CÓMO DESBANCAR AL POPULISMO EN VALPARAÍSO">4</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/como-desbancar-al-populismo-en-valparaiso/"> 
								CÓMO DESBANCAR AL POPULISMO EN VALPARAÍSO 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							¿Cuáles serían los desafíos de una impronta ciudadana para superar el populismo?						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 05 Sep 2016							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_text" id="text-17" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-0');
</script>
</div></div>
		</div><div class="custom-sidebar widget_text" id="text-12" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_GV -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1724480791125072"
     data-ad-slot="1842587348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				<div class="footer-twitter-wrapper boxed-style">
			<div class="container twitter-container">
				<i class="gdl-twitter-icon icon-twitter"></i>
				<div class="gdl-twitter-wrapper">
					<div class="gdl-twitter-navigation">
						<a class="prev"></a>
						<a class="next"></a>
					</div>					
					<ul id="gdl-twitter" >
					<li><span>SENADOR BIANCHI PROPUSO GARANTIZAR RÉGIMEN PREVISIONAL DE CAPITALIZACIÓN, SOLIDARIO Y TRIPARTITO OBLIGANDO AL... <a href="https://t.co/6dEBTuCLIe" title="https://t.co/6dEBTuCLIe"  target="_blank"  >https://t.co/6dEBTuCLIe</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/776041789589303296"> 24 minutes ago</a></li><li><span>SOLO UN 13% DE LAS EMPRESAS DICE  NO TENER BRECHA SALARIAL DE GÉNERO: Lea otras columnas en Granvalparaiso
- ... <a href="https://t.co/hIwD75WDKl" title="https://t.co/hIwD75WDKl"  target="_blank"  >https://t.co/hIwD75WDKl</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/776041787869671424"> 24 minutes ago</a></li><li><span>NOCHE DE JUERGA BOHEMIA POR EL SANTIAGO DE LOS SESENTA: Lea otras columnas en Granvalparaiso
Esta nota quizás... <a href="https://t.co/F2jXWGSmti" title="https://t.co/F2jXWGSmti"  target="_blank"  >https://t.co/F2jXWGSmti</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/776041785785143296"> 24 minutes ago</a></li><li><span>¿MATARÁN LA FILOSOFÍA?: Lea otras columnas en Granvalparaiso
“Temo el día en que la tecnología sobrepase a nu... <a href="https://t.co/VfgXidAtav" title="https://t.co/VfgXidAtav"  target="_blank"  >https://t.co/VfgXidAtav</a></span><a target="_blank" href="http://twitter.com/gvalpo/statuses/775397568134025216"> yesterday</a></li><li><span>RT <a href="http://twitter.com/Catalina_valpo" title="Follow Catalina_valpo"  target="_blank"  >@Catalina_valpo</a>: Hay que ayudar al Sanatorio <a href="http://twitter.com/Paponca" title="Follow Paponca"  target="_blank"  >@Paponca</a> <a href="http://twitter.com/Cooperativa" title="Follow Cooperativa"  target="_blank"  >@Cooperativa</a> <a href="http://twitter.com/alexismalll" title="Follow alexismalll"  target="_blank"  >@alexismalll</a> <a href="http://twitter.com/chahuan" title="Follow chahuan"  target="_blank"  >@chahuan</a> <a href="http://twitter.com/ReneLues" title="Follow ReneLues"  target="_blank"  >@ReneLues</a> <a href="http://twitter.com/mercuriovalpo" title="Follow mercuriovalpo"  target="_blank"  >@mercuriovalpo</a> <a href="http://twitter.com/CBV1851" title="Follow CBV1851"  target="_blank"  >@CBV1851</a> <a href="http://twitter.com/gvalpo" title="Follow gvalpo"  target="_blank"  >@gvalpo</a> https…</span><a target="_blank" href="http://twitter.com/gvalpo/statuses/775336016823611392"> yesterday</a></li>					</ul>				
				</div>
				<div class="clear"></div>
			</div>
			<div class="twitter-bar-top-shadow" ></div>
			<div class="twitter-bar-bottom-shadow" ></div>
		</div>
		<script type="text/javascript">
			jQuery(document).ready(function(){
				var twitter_wrapper = jQuery('ul#gdl-twitter');
				twitter_wrapper.each(function(){
			
					var fetch_num = jQuery(this).children().length;
					var twitter_nav = jQuery(this).siblings('div.gdl-twitter-navigation');

					if( fetch_num > 0 ){ 
						gdl_cycle_resize(twitter_wrapper);
						twitter_wrapper.cycle({ fx: 'fade', slideResize: 1, fit: true, width: '100%', timeout: 4000, speed: 1000,
							next: twitter_nav.children('.next'),  prev: twitter_nav.children('.prev') });
					}
				});	

				jQuery(window).resize(function(){ 
					if( twitter_wrapper ){ gdl_cycle_resize(twitter_wrapper); }
				});								
			});				
		</script>		
				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_text" id="text-14" ><h3 class="custom-sidebar-title">INFORMACIÓN</h3>			<div class="textwidget">Tus aportes de columnas de opinión a:<br />
<img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/04/opinion.png" width="200" height="25" />
<br />
<br />
Tus aportes de Cultura y Comunicados a:
<img src="http://www.granvalparaiso.cl/wp-content/uploads/2015/04/colabora.png" width="200" height="25" /></div>
		</div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_goodlayers-1-1-video-widget" id="goodlayers-1-1-video-widget-2" ><h3 class="custom-sidebar-title">VIDEO CORPORATIVO</h3><div class="video-widget1-1"><iframe src="http://www.youtube.com/embed/OZVldpevIHE?wmode=transparent" width="300" height="150" ></iframe></div></div><div class="custom-sidebar widget_text" id="text-18" ><h3 class="custom-sidebar-title">ENTREVISTA RAÚL GUTIÉRREZ &#8211; FUNDADOR GV</h3>			<div class="textwidget"><iframe width="265" height="100" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/219856735&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></div>
		</div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-3" ><h3 class="custom-sidebar-title">Editorial</h3><div class='gdl-full-post-widget'>				<div class="full-post-widget">
										
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/editorial/el-miedo/"> 
								El Miedo 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							El miedo paraliza, no permite pensar claro, se terminan las decisiones, y se avanza en una cultura de masa, sin precedentes, porque la sociedad						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 10 Mar 2015							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-5" ><h3 class="custom-sidebar-title">MANIFIESTO</h3><div class='gdl-full-post-widget'>				<div class="full-post-widget">
										
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/corporativo/manifiesto/"> 
								Manifiesto 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Manifiesto Diario Electrónico Gran Valparaíso &nbsp; La alta concentración en la propiedad de los medios de comunicación en Chile sigue siendo						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 17 Jun 2014							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar widget_contact-widget" id="contact-widget-2" ><h3 class="custom-sidebar-title">CONTÁCTENOS</h3>		<div class="contact-form-wrapper">
			<form class="gdl-contact-form">
				<ol class="forms">
					<li class="form-input">
						<strong>Nombre *</strong>
						<input type="text" name="name" class="require-field" />
						<div class="error">* Por Favor Ingrese su Nombre</div>
					</li>
					<li class="form-input">
						<strong>Email *</strong>
						<input type="text" name="email" class="require-field email" />
						<div class="error">* Ingrese un Email válido</div>
					</li>
					<li class="form-textarea"><strong>Mensaje *</strong>
						<textarea name="message" class="require-field"></textarea>
						<div class="error">* Por Favor Ingrese mensaje</div> 
					</li>
					<li class="hidden"><input type="hidden" name="receiver" value="colabora@granvalparaiso.cl"></li>
					<li class="sending-result" id="sending-result" ><div class="message-box-wrapper green"></div></li>
					<li class="buttons">
						<button type="submit" class="contact-submit button">Enviar</button>
						<div class="contact-loading"></div>
					</li>
				</ol>
			</form>
			<div class="clear"></div>
		</div>	
		</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								1999 - 2016  <a href="http://granvalparaiso.cl" target="_blank">GRANVALPARAISO.CL</a> Arlegui 734 Oficina 131 Piso 13, Viña del Mar, Chile - Fono:  +56 032 237 5934 <br />Granvalparaiso.cl es soportado en Servidores  <a href="http://hostname.cl" target="_blank">Hostname.cl</a>							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"enable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/comment-reply.min.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.cycle.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.granvalparaiso.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/gdl-contactform.js?ver=1.0'></script>

</body>
</html>