<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-CL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-CL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>GRANVALPARAISO  La mal llamada seguridad alimentaria en Chile  - GRANVALPARAISO</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.granvalparaiso.cl/wp-content/uploads/2017/10/Andrés-Silva-foto-150x150.jpg"/>        <style type="text/css">                .ft-gallery-share-wrap a.ft-galleryfacebook-icon, .ft-gallery-share-wrap a.ft-gallerytwitter-icon, .ft-gallery-share-wrap a.ft-gallerygoogle-icon, .ft-gallery-share-wrap a.ft-gallerylinkedin-icon, .ft-gallery-share-wrap a.ft-galleryemail-icon {
                    color: #ff0d25 !important;
                }
                        .ft-gallery-share-wrap a.ft-galleryfacebook-icon:hover, .ft-gallery-share-wrap a.ft-gallerytwitter-icon:hover, .ft-gallery-share-wrap a.ft-gallerygoogle-icon:hover, .ft-gallery-share-wrap a.ft-gallerylinkedin-icon:hover, .ft-gallery-share-wrap a.ft-galleryemail-icon:hover {
                color: #ff5252 !important;
            }

                        .ft-gallery-share-wrap {
                background: #ff6666 !important;
            }

            
        </style>
        
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La mal llamada seguridad alimentaria en Chile  - GRANVALPARAISO" />
<meta property="og:description" content="Por Andrés Silva Facultad de Economía y Negocios, U. Central La FAO considera que un hogar posee seguridad alimentaria cuando sus integrantes tienen en todo momento acceso físico y económico a suficientes alimentos inocuos y nutritivos, esto para satisfacer sus necesidades alimenticias y sus preferencias en cuanto a los alimentos, a fin de llevar una vida activa y sana, según se desprende de la Cumbre Mundial sobre la Alimentación que data de 1996. En muchas ocasiones, posiblemente malinterpretando el término anglosajón food security, en Chile, consideramos seguridad e inocuidad alimentaria como sinónimos, pensando que un alimento es seguro si no tiene patógenos que pueden dañar al consumidor. Como se deduce de la definición, seguridad alimentaria e inocuidad son conceptos relacionados, pero distintos. Por una parte, la seguridad alimentaria es característica de un hogar, en cambio, la inocuidad alimentaria es característica propia de un alimento. Por otra, la seguridad alimentaria es un concepto más completo que la sola inocuidad alimentaria y abarca inocuidad, acceso (físico y económico), disponibilidad, utilización y estabilidad de estas dimensiones. La seguridad alimentaria es una percepción del hogar que se ve reflejada, entre otros aspectos, en la cantidad y calidad de los alimentos que consume. Históricamente el concepto de seguridad alimentaria se ha simplificado en exceso, reduciéndolo solo con la cantidad de alimentos. Así, un hogar era considerado seguro si sobrepasaba un umbral de consumo per cápita de calorías. Esta primera aproximación, puede ser válida para países con problemas de desnutrición. Sin embargo, esta sobre simplificación puede llevar a conclusiones erradas en países con malnutrición como Chile. Un hogar puede sobrepasar un umbral de calorías y no estar nutriéndose adecuadamente. Por ejemplo, un hogar puede estar consumiendo un exceso de calorías provenientes de carbohidratos, pero escasas calorías provenientes de frutas y verduras. Además, estimar la seguridad alimentaria en base a un indicador per cápita no considera las diferencias entre los hogares. Como dice el poema de Nicanor Parra: “Hay dos panes. Usted se come dos. Yo ninguno. Consumo promedio: un pan por persona.” Las palabras del antipoeta muestran que los promedios pueden esconder diferencias relevantes a la hora de mostrar la realidad de un país. Finalmente, la seguridad alimentaria es una percepción, es decir, un concepto subjetivo. En un hogar, el jefe de familia puede sentir temor a perder su empleo y considerar no relevar la seguridad alimentaria. Por otra parte, un hogar rural puede adquirir pocos alimentos, depender fuertemente de su propia producción y, en base a ello, sentir que tiene seguridad alimentaria. De esta forma, los indicadores de seguridad alimentaria se han ido haciendo cada vez más complejos para, entre otros factores, considerar la calidad de los alimentos que consume un hogar, las diferencias de consumo entre los hogares y la autoproducción de alimentos. Esta mayor complejidad también permite reflejar de mejor forma los cambios en los ambientes alimentarios de un país. La confusión entre seguridad alimentaria e inocuidad, sin considerar la componente nutricional, nos puede llevar a desestimar un desafío que muchos" />
<meta property="og:url" content="http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/" />
<meta property="og:site_name" content="GRANVALPARAISO" />
<meta property="article:publisher" content="https://www.facebook.com/GranValparaiso.cl?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/GranValparaiso.cl/?fref=ts" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2017-10-20T04:00:08+00:00" />
<meta property="og:image" content="http://www.granvalparaiso.cl/wp-content/uploads/2017/10/Andrés-Silva-foto.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed" href="http://www.granvalparaiso.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; Feed de comentarios" href="http://www.granvalparaiso.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRANVALPARAISO &raquo; La mal llamada seguridad alimentaria en Chile Feed de comentarios" href="http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/feed/" />
<link rel='stylesheet' id='wow-style-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style.css?ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/foundation-responsive.css?ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/style-custom.css?ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Gentium+Basic-css'  href='http://fonts.googleapis.com/css?family=Gentium+Basic%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Signika-css'  href='http://fonts.googleapis.com/css?family=Signika%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://www.granvalparaiso.cl/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/superfish.css?ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/fancybox.css?ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/jquery.fancybox-thumbs.css?ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/font-awesome/font-awesome.css?ver=3.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/flexslider.css?ver=3.9.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.9.20'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.9.20'></script>
<script type='text/javascript' src='http://www.granvalparaiso.cl/wp-content/themes/worldwide/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granvalparaiso.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granvalparaiso.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.20" />
<link rel='shortlink' href='http://www.granvalparaiso.cl/?p=14167' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8497336-1', 'granvalparaiso.cl');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.granvalparaiso.cl/wp-content/themes/worldwide/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<link rel="prerender" href="http://www.granvalparaiso.cl/opinion/alejandro-navarro-el-gran-ganador-del-debate-archi/"/><link rel="prerender" href="http://www.granvalparaiso.cl/sociedad/reconocer-la-ansiedad-y-trabajar-la-voluntad/"/>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_A', [300, 250], 'div-gpt-ad-1425048028707-0').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_300x250_B', [300, 250], 'div-gpt-ad-1425048028707-1').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_600x90', [600, 90], 'div-gpt-ad-1425048028707-2').addService(googletag.pubads());
googletag.defineSlot('/124506296/N_NOTICIAS_Granvalparaiso.cl/Granvalparaiso_728x90', [728, 90], 'div-gpt-ad-1425048028707-3').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<meta property="fb:pages" content="434522236692889" />

</head>
<body class="single single-post postid-14167 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-top-menu" class="top-menu"><li id="menu-item-4234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234"><a href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-4343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343"><a href="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</a></li>
<li id="menu-item-4342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342"><a href="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</a></li>
<li id="menu-item-4264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="http://www.granvalparaiso.cl/contacto/">Contacto</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-top-menu-container"><select id="menu-top-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8211; Top Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4343 menu-item-depth-0" value="http://www.granvalparaiso.cl/editorial/un-medio-que-nace-para-servir-a-la-region/">Editorial</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342 menu-item-depth-0" value="http://www.granvalparaiso.cl/corporativo/manifiesto/">Manifiesto</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264 menu-item-depth-0" value="http://www.granvalparaiso.cl/contacto/">Contacto</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.granvalparaiso.cl/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/GranValparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/gvalpo"><img src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;">
<i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> WhatApps +56 9 8721 0032​⁠​
</span>
<span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;">
<i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> +56  32 237 5934
</span>
<span style="font-size: 12px; font-weight: bold; color: #ffffff;">
<i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> opinion@granvalparaiso.cl
</span></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.granvalparaiso.cl"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2014/06/logo.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
										</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233 menu-item-depth-0" value="http://www.granvalparaiso.cl/">Inicio</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440 menu-item-depth-0" value="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339 menu-item-depth-0" value="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340 menu-item-depth-0" value="http://www.granvalparaiso.cl/opinion/">Opinión</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341 menu-item-depth-0" value="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642 menu-item-depth-0" value="http://www.granvalparaiso.cl/sociedad/">Sociedad</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12160 menu-item-depth-0" value="http://www.granvalparaiso.cl/rincon-literario/">Rincón Literario</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233"><a title="Home" href="http://www.granvalparaiso.cl/">Inicio</a></li>
<li id="menu-item-11440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11440"><a href="http://www.granvalparaiso.cl/category/entrevista-a-fondo/">Entrevistas</a></li>
<li id="menu-item-4339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4339"><a href="http://www.granvalparaiso.cl/tendencias/">Marketing &#038; Tendencias</a></li>
<li id="menu-item-4340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340"><a href="http://www.granvalparaiso.cl/opinion/">Opinión</a></li>
<li id="menu-item-4341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341"><a href="http://www.granvalparaiso.cl/internacional-2/">Mirada Internacional</a></li>
<li id="menu-item-8642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8642"><a href="http://www.granvalparaiso.cl/sociedad/">Sociedad</a></li>
<li id="menu-item-12160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12160"><a href="http://www.granvalparaiso.cl/rincon-literario/">Rincón Literario</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">DESTACADOS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.granvalparaiso.cl/destacado/toda-una-vida/" >Toda una vida</a></div><div><a href="http://www.granvalparaiso.cl/destacado/otra-de-los-lavin-parece-que-el-yerno-tiene-la-razon/" >Otra de los Lavin, parece que el yerno tiene la razón.</a></div><div><a href="http://www.granvalparaiso.cl/destacado/presidenciales-en-las-redes-sociales-de-los-trolls-de-pinera-al-rapido-crecimiento-de-navarro/" >Presidenciales en las redes sociales. De los trolls de Piñera al rápido crecimiento de Navarro.</a></div><div><a href="http://www.granvalparaiso.cl/destacado/el-candidato-pinera-y-la-pleonexia/" >El Candidato Piñera y la Pleonexia</a></div><div><a href="http://www.granvalparaiso.cl/destacado/y-despues-de-las-elecciones-que/" >Y después de las elecciones… ¿qué?</a></div><div><a href="http://www.granvalparaiso.cl/destacado/hay-prensa-libre-donde-solo-se-permite-aquella-dirigida-por-y-para-el-mega-empresariado/" >¿Hay ‘prensa libre’ donde sólo se permite aquella dirigida por y para el mega empresariado?</a></div><div><a href="http://www.granvalparaiso.cl/destacado/a-39-anos-del-fanatismo-religioso-que-provoco-un-suicidio-colectivo-en-guyana/" >A 39 años del fanatismo religioso que provocó un suicidio colectivo en Guyana</a></div><div><a href="http://www.granvalparaiso.cl/destacado/no-estamos-solos-2/" >No estamos solos</a></div><div><a href="http://www.granvalparaiso.cl/destacado/economia-ciencia-social-que-sirve-cual-mano-de-gato-a-los-expoliadores/" >Economía, ciencia social que sirve cual ‘mano de gato’ a los expoliadores</a></div><div><a href="http://www.granvalparaiso.cl/destacado/entre-coherencia-y-despelote/" >Entre coherencia y despelote</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-14167" class="post-14167 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title entry-title"><a href="http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/">La mal llamada seguridad alimentaria en Chile</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Publicado el</span> <a href="http://www.granvalparaiso.cl/2017/10/20/" >20 Oct 2017</a></div><div class="blog-author"><span class="head">Por :</span> <a href="http://www.granvalparaiso.cl/author/equipogv/" title="Publicados por Equipo GV" rel="author">Equipo GV</a></div><div class="blog-comment"><a href="http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/#respond" title="Comentarios en La mal llamada seguridad alimentaria en Chile">Comment: 0</a></div><div class="clear"></div></div><div class="blog-content"><p style="text-align: justify;"><strong>Por Andrés Silva</strong><br />
Facultad de Economía y Negocios, U. Central</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><a href="http://www.granvalparaiso.cl/wp-content/uploads/2017/10/Andrés-Silva-foto.jpg"><img class="alignleft size-full wp-image-14168" src="http://www.granvalparaiso.cl/wp-content/uploads/2017/10/Andrés-Silva-foto.jpg" alt="Andrés Silva foto" width="150" height="200" /></a>La FAO considera que un hogar posee seguridad alimentaria cuando sus integrantes tienen en todo momento acceso físico y económico a suficientes alimentos inocuos y nutritivos, esto para satisfacer sus necesidades alimenticias y sus preferencias en cuanto a los alimentos, a fin de llevar una vida activa y sana, según se desprende de la Cumbre Mundial sobre la Alimentación que data de 1996.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">En muchas ocasiones, posiblemente malinterpretando el término anglosajón <em>food security</em>, en Chile, consideramos seguridad e inocuidad alimentaria como sinónimos, pensando que un alimento es seguro si no tiene patógenos que pueden dañar al consumidor.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Como se deduce de la definición, seguridad alimentaria e inocuidad son conceptos relacionados, pero distintos. Por una parte, la seguridad alimentaria es característica de un hogar, en cambio, la inocuidad alimentaria es característica propia de un alimento.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Por otra, la seguridad alimentaria es un concepto más completo que la sola inocuidad alimentaria y abarca inocuidad, acceso (físico y económico), disponibilidad, utilización y estabilidad de estas dimensiones. La seguridad alimentaria es una percepción del hogar que se ve reflejada, entre otros aspectos, en la cantidad y calidad de los alimentos que consume.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Históricamente el concepto de seguridad alimentaria se ha simplificado en exceso, reduciéndolo solo con la cantidad de alimentos. Así, un hogar era considerado seguro si sobrepasaba un umbral de consumo <em>per cápita</em> de calorías. Esta primera aproximación, puede ser válida para países con problemas de desnutrición. Sin embargo, esta sobre simplificación puede llevar a conclusiones erradas en países con malnutrición como Chile. Un hogar puede sobrepasar un umbral de calorías y no estar nutriéndose adecuadamente. Por ejemplo, un hogar puede estar consumiendo un exceso de calorías provenientes de carbohidratos, pero escasas calorías provenientes de frutas y verduras.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Además, estimar la seguridad alimentaria en base a un indicador <em>per cápita</em> no considera las diferencias entre los hogares. Como dice el poema de Nicanor Parra: “Hay dos panes. Usted se come dos. Yo ninguno. Consumo promedio: un pan por persona.” Las palabras del antipoeta muestran que los promedios pueden esconder diferencias relevantes a la hora de mostrar la realidad de un país.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Finalmente, la seguridad alimentaria es una percepción, es decir, un concepto subjetivo. En un hogar, el jefe de familia puede sentir temor a perder su empleo y considerar no relevar la seguridad alimentaria. Por otra parte, un hogar rural puede adquirir pocos alimentos, depender fuertemente de su propia producción y, en base a ello, sentir que tiene seguridad alimentaria.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">De esta forma, los indicadores de seguridad alimentaria se han ido haciendo cada vez más complejos para, entre otros factores, considerar la calidad de los alimentos que consume un hogar, las diferencias de consumo entre los hogares y la autoproducción de alimentos. Esta mayor complejidad también permite reflejar de mejor forma los cambios en los ambientes alimentarios de un país. La confusión entre seguridad alimentaria e inocuidad, sin considerar la componente nutricional, nos puede llevar a desestimar un desafío que muchos</p>
<div class="clear"></div></div></div><div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='http://1.gravatar.com/avatar/1c9606d2ec07b3955a7cc71c31d09d41?s=90&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D90&amp;r=G' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><h5 class='about-author-title'>Acerca del Autor</h5>Usted puede ser parte de esta gran red de colaboradores para el primer medio electrónico escrito por los ciudadanos.  Sólo debe enviar sus artículos de opinión a opinion@granvalparaiso.cl - Todo aporte es revisado por nuestro equipo editorial y nos reservamos el derecho de Retitular los aportes enviados por nuestros colaboradores .   Síganos en Twitter en @gvalpo y en Facebook /gvalpo</div><div class='clear'></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/&#038;title=La%20mal%20llamada%20seguridad%20alimentaria%20en%20Chile" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/digg.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/&#038;title=La%20mal%20llamada%20seguridad%20alimentaria%20en%20Chile" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/&#038;title=La%20mal%20llamada%20seguridad%20alimentaria%20en%20Chile" target="_blank">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/linkedin.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.granvalparaiso.cl/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.granvalparaiso.cl/wp-content/themes/worldwide/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Anterior</div><h3 class="previous-post-title"><a href="http://www.granvalparaiso.cl/opinion/que-es-una-sociedad-decente/" rel="prev">¿Qué es una sociedad decente?</a></h3></div></div><div class="next-post-link"><i class="icon-double-angle-right"></i><div class="adjacent-post-content"><div class="next-post-head">Siguiente</div><h3 class="next-post-title"><a href="http://www.granvalparaiso.cl/opinion/alejandro-navarro-el-gran-ganador-del-debate-archi/" rel="next">Alejandro Navarro, el gran ganador del debate Archi</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deje un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/la-mal-llamada-seguridad-alimentaria-en-chile/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.granvalparaiso.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
												<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='14167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42e040b84a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>					</form>
							</div><!-- #respond -->
			</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-7" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-1');
</script>
</div></div>
		</div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">También le puede interesar</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'>				<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/alejandro-navarro-el-gran-ganador-del-debate-archi/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/10/ganador1-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/alejandro-navarro-el-gran-ganador-del-debate-archi/#respond" title="Comentarios en Alejandro Navarro, el gran ganador del debate Archi">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/alejandro-navarro-el-gran-ganador-del-debate-archi/"> 
								Alejandro Navarro, el gran ganador del debate Archi 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Tras un plano debate, el único que logró sacar ventajas esta mañana, fue Alejandro Navarro con su polémica acción de lanzar monedas. “¿Quiere						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 20 Oct 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/que-es-una-sociedad-decente/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/10/Cristián-Fuentes-foto-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/que-es-una-sociedad-decente/#respond" title="Comentarios en ¿Qué es una sociedad decente?">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/que-es-una-sociedad-decente/"> 
								¿Qué es una sociedad decente? 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Por Cristián Fuentes Facultad de Gobierno, U. Central El término ‘sociedad decente’ ha aparecido en medio del escenario electoral, por lo que						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 20 Oct 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/madres-por-la-justicia-y-diputado-gutierrez/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/10/13-400x230.jpeg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/madres-por-la-justicia-y-diputado-gutierrez/#respond" title="Comentarios en Madres Por La Justicia y Diputado Gutiérrez.">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/madres-por-la-justicia-y-diputado-gutierrez/"> 
								Madres Por La Justicia y Diputado Gutiérrez. 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Piden a Bachelet reevaluar permanencia de General de Carabineros involucrado en muerte de aspirantes. A través de una carta solicitaron remover						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 20 Oct 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/destacado/otra-de-los-lavin-parece-que-el-yerno-tiene-la-razon/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/10/RRRRRR-400x230.jpeg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/destacado/otra-de-los-lavin-parece-que-el-yerno-tiene-la-razon/#respond" title="Comentarios en Otra de los Lavin, parece que el yerno tiene la razón.">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/destacado/otra-de-los-lavin-parece-que-el-yerno-tiene-la-razon/"> 
								Otra de los Lavin, parece que el yerno tiene la razón. 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Grave denuncia por mal uso de recursos públicos e intervencionismo electoral, interponen contra Diputado Joaquín Lavín. Hasta la Contraloría						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 20 Oct 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://www.granvalparaiso.cl/opinion/isaac-givovich-dice-que-es-yerno-del-padrino-joaquin-lavin/"><img src="http://www.granvalparaiso.cl/wp-content/uploads/2017/10/RRRR-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.granvalparaiso.cl/opinion/isaac-givovich-dice-que-es-yerno-del-padrino-joaquin-lavin/#respond" title="Comentarios en Isaac Givovich dice que es yerno del Padrino (Joaquín Lavin)">0</a></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://www.granvalparaiso.cl/opinion/isaac-givovich-dice-que-es-yerno-del-padrino-joaquin-lavin/"> 
								Isaac Givovich dice que es yerno del Padrino (Joaquín Lavin) 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							En entrevista con radio ADN Isaac Givovich a revelado que se siente el Yerno del padrino. Es importante señalar que personajes claves de la trama						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								Publicado el 19 Oct 2017							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_text" id="text-17" >			<div class="textwidget"><div id='div-gpt-ad-1425048028707-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425048028707-0');
</script>
</div></div>
		</div><div class="custom-sidebar widget_text" id="text-12" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_GV -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1724480791125072"
     data-ad-slot="1842587348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

		<strong>To protect our users from spam and other malicious activity, this account is temporarily locked. Please log in to https://twitter.com to unlock your account.</strong>